Beschreibung
Auf einen Blick
| Ports | 8× Gigabit Ethernet (10/100/1000) |
|---|---|
| Verwaltung | Managed · L2/L4 |
| Power over Ethernet | PoE |
| Leistung | 16 Gbit/s |
Alle technischen Daten anzeigen (65 Angaben)
Management-Funktionen
| Switch-Typ | Managed |
|---|---|
| Switch-Ebene | L2/L4 |
| Quality of Service (QoS) Support | Ja |
| Web-basiertes Management | Ja |
| ARP-Inspektion | Ja |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC 1213, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635 |
Anschlüsse und Schnittstellen
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
|---|---|
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
Netzwerk
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x |
|---|---|
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Port-Spiegelung | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Link Aggregation | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Auto MDI/MDI-X | Ja |
| Spannbaum-Protokoll | Ja |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN |
| Anzahl der VLANs | 256 |
Datenübertragung
| Routing-/Switching-Kapazität | 16 Gbit/s |
|---|---|
| Durchgang | 11,9 Mpps |
| MAC-Adressentabelle | 8000 Eintragungen |
| Store-and-Forward | Ja |
| Anzahl der Leitungen | 4 |
| Jumbo Frames Unterstützung | Ja |
| Jumbo-Frames | 10000 |
| Datenpaket-Pufferspeicher | 4,1 MB |
Sicherheit
| DHCP-Funktionen | DHCP client |
|---|---|
| Zugriffkontrollliste | Ja |
| IGMP-Snooping | Ja |
| Unterstützte Sicherheitsalgorithmen | 128-bit SSL, 802.1x RADIUS, SNMP, SSH |
| MAC Adressen Filtern | Ja |
| Statische Anschlusssicherheit | Ja |
| BPDU-Filterung/Schutz | Ja |
| IP-MAC-Portbindung | Ja |
| Authentifizierung | Port-basierte Authentifizierung |
Multicast-Funktionen
| Multicast Unterstützung | Ja |
|---|---|
| Anzahl der gefilterten Multicast-Gruppen | 256 |
Design
| Produktfarbe | Blau, Weiß |
|---|---|
| Reset-Knopf | Ja |
| LED-Anzeigen | Aktivität, Link, PoE, Leistung, Stromausfall, System |
| Internationale Schutzart (IP-Code) | IP30 |
| Wandmontage | Ja |
| DIN-Schienen-Montage | Ja |
| Sicherheit | IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6 |
Leistungen
| Upgradefähige Firmware | Ja |
|---|
Energie
| DC input Spannung | 48 - 56 V |
|---|---|
| Eingangsstrom | 3.5 A |
| Stromverbrauch (Standardbetrieb) | 7,28 W |
| Stromverbrauch (max.) | 151,28 W |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
|---|---|
| Anzahl Power over Ethernet (PoE) Anschlüsse | 4 |
| Power over Ethernet (PoE) Spannungsbereich | 48 - 56 V |
| Gesamtleistung Power over Ethernet (PoE) | 144 W |
Sonstige Funktionen
| Terminalblock-Anschluss | Ja |
|---|
Betriebsbedingungen
| Betriebstemperatur | -40 - 75 °C |
|---|---|
| Temperaturbereich bei Lagerung | -40 - 85 °C |
| Relative Luftfeuchtigkeit in Betrieb | 5 - 95% |
| Luftfeuchtigkeit bei Lagerung | 5 - 95% |
Gewicht und Abmessungen
| Breite | 76,8 mm |
|---|---|
| Tiefe | 107,3 mm |
| Höhe | 152 mm |
| Gewicht | 1 kg |
Zertifikate
| Zertifizierung | FCC 15 A, CE |
|---|
Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.
Merkmale
| Produkteigenschaft | Wert |
|---|---|
| Anzahl Power over Ethernet (PoE) Anschlüsse: | 4 |
| Anzahl der VLANs: | 256 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports: | 8 |
| Auto MDI/MDI-X: | Ja |
| Basic Switching RJ-45 Ethernet Ports-Typ: | Gigabit Ethernet (10/100/1000) |
| Breite: | 76,8 mm |
| Broadcast-Sturmkontrolle: | Ja |
| DC input Spannung: | 48 - 56 V |
| Datenpaket-Pufferspeicher: | 4,1 MB |
| Farbe: | Blau, Weiß |
| Gesamtleistung Power over Ethernet (PoE): | 144 W |
| Gewicht: | 1 kg |
| Höhe: | 152 mm |
| IGMP-Snooping: | Ja |
| Internationale Schutzart (IP-Code): | IP30 |
| Jumbo Frames Unterstützung: | Ja |
| Jumbo-Frames: | 10000 |
| Kupfer Ethernet Verkabelungstechnologie: | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Link Aggregation: | Ja |
| MAC Adressen Filtern: | Ja |
| MAC-Adressentabelle: | 8000 Eintragungen |
| Sicherheit: | IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6 |
| Spannbaum-Protokoll: | Ja |
| Durchgang: | 11,9 Mpps |
| DHCP-Funktionen: | DHCP client |
| Authentifizierung: | Port-basierte Authentifizierung |
| Systemereignisprotokoll: | Ja |
| Statische Anschlusssicherheit: | Ja |
| BPDU-Filterung/Schutz: | Ja |
| ARP-Inspektion: | Ja |
| MIB Unterstützung: | RFC 1213, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635 |
| IP-MAC-Portbindung: | Ja |
| Anzahl der gefilterten Multicast-Gruppen: | 256 |
| DIN-Schienen-Montage: | Ja |
| Anzahl der Leitungen: | 4 |
| Terminalblock-Anschluss: | Ja |
| Power over Ethernet (PoE) Spannungsbereich: | 48 - 56 V |
| Multicast Unterstützung: | Ja |
| Netzstandard: | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x |
| Port-Spiegelung: | Ja |
| Power over Ethernet (PoE): | Ja |
| Quality of Service (QoS) Support: | Ja |
| Routing-/Switching-Kapazität: | 16 Gbit/s |
| Store-and-Forward: | Ja |
| Switch-Ebene: | L2/L4 |
| Switch-Typ: | Managed |
| Tiefe: | 107,3 mm |
| Unterstützte Sicherheitsalgorithmen: | 128-bit SSL, 802.1x RADIUS, SNMP, SSH |
| Unterstützung Datenflusssteuerung: | Ja |
| Upgradefähige Firmware: | Ja |
| VLAN-Unterstützung: | Ja |
| Virtuelle LAN-Funktionen: | Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN |
| Wandmontage: | Ja |
| Web-basiertes Management: | Ja |
| Zugriffkontrollliste: | Ja |
| Artikelgewicht: | 1,32 kg |
Herstellerinformationen
Angaben zur Produktsicherheit
Posthoornstraat 11
Rotterdam, Niederlande, 3011 WD
eu_rep@planet.com.tw
https://www.planet.com.tw/en/about/contactus
