Beschreibung
Auf einen Blick
| Ports | 24× Gigabit Ethernet (10/100/1000) |
|---|---|
| Verwaltung | Managed · L2 |
| Power over Ethernet | PoE |
| Leistung | 56 Gbit/s |
Alle technischen Daten anzeigen (70 Angaben)
Management-Funktionen
| Switch-Typ | Managed |
|---|---|
| Switch-Ebene | L2 |
| Quality of Service (QoS) Support | Ja |
| Web-basiertes Management | Ja |
| Traffic-Klassifizierung | Ja |
| MIB Unterstützung | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping |
Anschlüsse und Schnittstellen
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 24 |
|---|---|
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl Combo-SPF-Anschlüsse | 4 |
Netzwerk
| Netzstandard | IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x |
|---|---|
| Port-Spiegelung | Ja |
| Vollduplex | Ja |
| Halb-Duplex | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Link Aggregation | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Ratenbeschränkung | Ja |
| Auto MDI/MDI-X | Ja |
| Spannbaum-Protokoll | Ja |
| Head-of-Line (HOL)-Blocking | Ja |
| Ethernet LAN Datentransferraten | 1000 Mbit/s |
| Auto-Negotiation-Funktion | Ja |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | Voice VLAN |
| Anzahl der VLANs | 4094 |
Datenübertragung
| Routing-/Switching-Kapazität | 56 Gbit/s |
|---|---|
| Transferrate | 41,67 Mpps |
| MAC-Adressentabelle | 8000 Eintragungen |
| Anzahl Queues | 4 |
| Jumbo Frames Unterstützung | Ja |
| Jumbo-Frames | 10240 |
| Datenpaket-Pufferspeicher | 4,1 MB |
Sicherheit
| IGMP-Snooping | Ja |
|---|---|
| SSH-/SSL-Unterstützung | Ja |
| Passwortschutz | Ja |
| Warteschleifenplanungs-Algorithmen | Strict Priority Queue (SPQ), Weighted Round Robin (WRR) |
Multicast-Funktionen
| Multicast Unterstützung | Ja |
|---|---|
| Multicast-Funktionen | Steuerbarer Multicast |
Design
| Formfaktor | 1U |
|---|---|
| Produktfarbe | Grau |
| Reset-Knopf | Ja |
| LED-Anzeigen | Aktivität, Alarm, Link, Leistung, Geschwindigkeit |
| Anzahl Lüfter | 2 Lüfter |
Leistungen
| Speichertyp | DDR3-SDRAM |
|---|---|
| Speicherkapazität | 128 MB |
| Flash-Speicher | 32 MB |
| Geräuschpegel | 54 dB |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 289075 h |
Energie
| Energiequelle | AC |
|---|---|
| Netzteil enthalten | Ja |
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50/60 Hz |
| Eingangsstrom | 6.4 A |
| Eingangsspannung | 100 - 240 V |
| Stromverbrauch (max.) | 579,3 W |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
|---|---|
| Anzahl Power over Ethernet (PoE) Anschlüsse | 24 |
| Power over Ethernet (PoE) Leistung pro Anschluss | 30 W |
| Gesamtleistung Power over Ethernet (PoE) | 518 W |
Betriebsbedingungen
| Betriebstemperatur | -5 - 50 °C |
|---|---|
| Temperaturbereich bei Lagerung | -40 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 0 - 95% |
| Luftfeuchtigkeit bei Lagerung | 0 - 95% |
| Wärmeableitung | 209,16 BTU/h |
Gewicht und Abmessungen
| Breite | 440 mm |
|---|---|
| Tiefe | 330 mm |
| Höhe | 44 mm |
| Gewicht | 4,71 kg |
Nachhaltigkeit
| Nachhaltigkeitskonformität | Ja |
|---|
Zertifikate
| Konformitätsbescheinigungen | BSMI, CB, CE, Eidgenössische Kommunikationskommission (FCC), Niederspannungsrichtlinie (LVD), UL, cUL |
|---|
Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.
Merkmale
| Produkteigenschaft | Wert |
|---|---|
| Anzahl Lüfter: | 2 Lüfter |
| Anzahl Power over Ethernet (PoE) Anschlüsse: | 24 |
| Anzahl Queues: | 4 |
| Anzahl der VLANs: | 4094 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports: | 24 |
| Auto MDI/MDI-X: | Ja |
| Auto-Negotiation-Funktion: | Ja |
| Basic Switching RJ-45 Ethernet Ports-Typ: | Gigabit Ethernet (10/100/1000) |
| Breite: | 440 mm |
| Broadcast-Sturmkontrolle: | Ja |
| Datenpaket-Pufferspeicher: | 4,1 MB |
| Energiequelle: | AC |
| Ethernet LAN Datentransferraten: | 1000 Mbit/s |
| Farbe: | Grau |
| Flash-Speicher: | 32 MB |
| Formfaktor: | 1U |
| Geräuschpegel: | 54 dB |
| Gesamtleistung Power over Ethernet (PoE): | 518 W |
| Gewicht: | 4,71 kg |
| Halb-Duplex: | Ja |
| Höhe: | 44 mm |
| IGMP-Snooping: | Ja |
| Jumbo Frames Unterstützung: | Ja |
| Jumbo-Frames: | 10240 |
| Link Aggregation: | Ja |
| MAC-Adressentabelle: | 8000 Eintragungen |
| Speichertyp: | DDR3-SDRAM |
| Spannbaum-Protokoll: | Ja |
| SSH-/SSL-Unterstützung: | Ja |
| Traffic-Klassifizierung: | Ja |
| Warteschleifenplanungs-Algorithmen: | Strict Priority Queue (SPQ), Weighted Round Robin (WRR) |
| Anzahl Combo-SPF-Anschlüsse: | 4 |
| Multicast-Funktionen: | Steuerbarer Multicast |
| Head-of-Line (HOL)-Blocking: | Ja |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF): | 289075 h |
| Multicast Unterstützung: | Ja |
| Netzstandard: | IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x |
| Netzteil enthalten: | Ja |
| Passwortschutz: | Ja |
| Port-Spiegelung: | Ja |
| Power over Ethernet (PoE): | Ja |
| Power over Ethernet (PoE) Leistung pro Anschluss: | 30 W |
| Quality of Service (QoS) Support: | Ja |
| Ratenbeschränkung: | Ja |
| Routing-/Switching-Kapazität: | 56 Gbit/s |
| Speicherkapazität: | 128 MB |
| Switch-Ebene: | L2 |
| Switch-Typ: | Managed |
| Tiefe: | 330 mm |
| Transferrate: | 41,67 Mpps |
| Unterstützung Datenflusssteuerung: | Ja |
| VLAN-Unterstützung: | Ja |
| Virtuelle LAN-Funktionen: | Voice VLAN |
| Vollduplex: | Ja |
| Web-basiertes Management: | Ja |
| Versandgewicht: | 4,71 kg |
| Artikelgewicht: | 4,71 kg |
Herstellerinformationen
Angaben zur Produktsicherheit
Schwalbacher Str. 74
Hessen
Eschborn, Deutschland, 65760
https://eu.dlink.com/de/de
