Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

Grandstream Networks HT801-V2 Gateway/Controller 10, 100 Mbit/s

    • Artikelnummer: MJB1044057
    • GTIN: 6947273705383
    • HAN: HT801_v2
    • Steuerungsanzeigeeinheit
    • LED-Anzeigen
    • Ethernet LAN Datentransferraten: 10,100 Mbit/s
    • Anzahl Micro-USB 2.0 Anschlüsse: 1
    • Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 1
    ✓Bei dir am Samstag, 10.10.
    ✓Sofort verfügbar · 51 lieferbar
    🚚 Versand heute bei Bestellung in 0:00:00
    41,78 €
    statt 49,00 € UVP −14 %
    inkl. 19% USt., zzgl. Versand
    Du sparst 7,22 €
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    Auf einen Blick

    Steuerungsanzeigeeinheit ja
    LED-Anzeigen ja
    Ethernet LAN Datentransferraten 10,100 Mbit/s
    Anzahl Micro-USB 2.0 Anschlüsse 1
    Anzahl Ethernet-LAN-Anschlüsse (RJ-45) 1
    Alle technischen Daten anzeigen (17 Angaben)

    Design

    Produktfarbe Schwarz
    LED-Anzeigen Ja

    Leistungen

    Steuerungsanzeigeeinheit Ja

    Protokolle

    Unterstützte Protokolle TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

    Netzwerk

    Ethernet LAN Datentransferraten 10,100 Mbit/s

    Anschlüsse und Schnittstellen

    Anzahl Micro-USB 2.0 Anschlüsse 1
    Anzahl Ethernet-LAN-Anschlüsse (RJ-45) 1
    Foreign eXchange Station (FXS) Anschluss Anzahl 1

    Management-Funktionen

    Quality of Service (QoS) Support Ja

    Gewicht und Abmessungen

    Breite 100 mm
    Tiefe 100 mm
    Höhe 29,5 mm
    Gewicht 102 g

    Betriebsbedingungen

    Betriebstemperatur 0 - 40 °C
    Temperaturbereich bei Lagerung -10 - 60 °C
    Relative Luftfeuchtigkeit in Betrieb 10 - 90%
    Luftfeuchtigkeit bei Lagerung 10 - 90%

    Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.

    Merkmale

    Produkteigenschaft Wert
    Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 1
    Breite: 100 mm
    Ethernet LAN Datentransferraten: 10,100 Mbit/s
    Farbe: Schwarz
    Gewicht: 102 g
    Höhe: 29,5 mm
    Unterstützte Protokolle: TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
    Steuerungsanzeigeeinheit: Ja
    Foreign eXchange Station (FXS) Anschluss Anzahl: 1
    Anzahl Micro-USB 2.0 Anschlüsse: 1
    Quality of Service (QoS) Support: Ja
    Tiefe: 100 mm
    Versandgewicht: 0,35 kg
    Artikelgewicht: 0,30 kg

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    Ab Picus Advisors Oy (Picus Advisors Ltd)
    Taivalmäki 9
    Espoo, Finnland, 02200
    https://www.picus.fi
    Garantie & Gewährleistung

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    Unsere Hersteller