Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

Grandstream Networks HT802 v2

    • Artikelnummer: MJB996754
    • GTIN: 6947273705390
    • HAN: HT802_v2
    • Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 1
    • Sprachcodec: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
    • Telefaxkompatibilität: T.38
    • Reset-Knopf
    • Quality of Service (QoS) Support
    ✓Bei dir am Samstag, 10.10.
    ✓Sofort verfügbar · 82 lieferbar
    🚚 Versand heute bei Bestellung in 0:00:00
    46,70 €
    statt 55,00 € UVP −15 %
    inkl. 19% USt., zzgl. Versand
    Du sparst 8,30 €
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    Auf einen Blick

    Anzahl Ethernet-LAN-Anschlüsse (RJ-45) 1
    Sprachcodec CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
    Telefaxkompatibilität T.38
    Reset-Knopf ja
    Quality of Service (QoS) Support ja
    Alle technischen Daten anzeigen (25 Angaben)

    Merkmale

    Sprachcodec CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
    Telefaxkompatibilität T.38
    Reset-Knopf Ja
    Produktfarbe Schwarz
    Zertifizierung FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL (Power supply) K.21

    Netzwerk

    Quality of Service (QoS) Support Ja

    Call-Management

    Anrufer-Identifikation Ja
    Telefonkonferenz Ja
    Anklopfen Ja

    Protokolle

    Unterstützte Protokolle TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

    Sicherheit

    Unterstützte Sicherheitsalgorithmen SRTP, SSL/TLS

    Anschlüsse und Schnittstellen

    Anzahl Ethernet-LAN-Anschlüsse (RJ-45) 1
    Modem (RJ-11) Port 2

    Energie

    Energiequelle AC
    AC Eingangsspannung 100-240 V
    AC Eingangsfrequenz 50/60 Hz
    Ausgangsspannung 5 V
    Ausgangsstrom 1 A

    Betriebsbedingungen

    Betriebstemperatur 0 - 40 °C
    Temperaturbereich bei Lagerung -10 - 60 °C
    Relative Luftfeuchtigkeit in Betrieb 10 - 90%

    Gewicht und Abmessungen

    Breite 100 mm
    Tiefe 100 mm
    Höhe 29,5 mm
    Gewicht 114 g

    Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.

    Merkmale

    Produkteigenschaft Wert
    Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 1
    Ausgangsspannung: 5 V
    Ausgangsstrom: 1 A
    Breite: 100 mm
    Energiequelle: AC
    Farbe: Schwarz
    Gewicht: 114 g
    Höhe: 29,5 mm
    Anrufer-Identifikation: Ja
    Unterstützte Protokolle: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
    Telefonkonferenz: Ja
    Anklopfen: Ja
    Sprachcodec: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
    Telefaxkompatibilität: T.38
    Modem (RJ-11) Port: 2
    Quality of Service (QoS) Support: Ja
    Tiefe: 100 mm
    Unterstützte Sicherheitsalgorithmen: SRTP, SSL/TLS
    Versandgewicht: 0,35 kg
    Artikelgewicht: 0,31 kg

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    Ab Picus Advisors Oy (Picus Advisors Ltd)
    Taivalmäki 9
    Espoo, Finnland, 02200
    https://www.picus.fi
    Garantie & Gewährleistung

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    Unsere Hersteller