Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

Grandstream Networks HT812 v2

    • Artikelnummer: MJB1066714
    • GTIN: 6947273705321
    • HAN: HT812_v2
    • Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 2
    • Sprachcodec: CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD
    • Telefaxkompatibilität: T.38
    • Quality of Service (QoS) Support
    • Anrufer-Identifikation
    ✓Bei dir am Dienstag, 27.10.
    ✓Sofort verfügbar · 17 lieferbar
    🚚 Versand am Montag, 26.10.
    52,33 €
    statt 65,00 € UVP −19 %
    inkl. 19% USt., zzgl. Versand
    Du sparst 12,67 €
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    Auf einen Blick

    Anzahl Ethernet-LAN-Anschlüsse (RJ-45) 2
    Sprachcodec CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD
    Telefaxkompatibilität T.38
    Quality of Service (QoS) Support ja
    Anrufer-Identifikation ja
    Alle technischen Daten anzeigen (24 Angaben)

    Merkmale

    Sprachcodec CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD
    Telefaxkompatibilität T.38
    Produktfarbe Schwarz
    Zertifizierung FCC/CE/RCM, K.21

    Netzwerk

    Quality of Service (QoS) Support Ja

    Call-Management

    Anrufer-Identifikation Ja
    Telefonkonferenz Ja
    Anklopfen Ja

    Protokolle

    Unterstützte Protokolle TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

    Sicherheit

    Unterstützte Sicherheitsalgorithmen SIPS, SRTP, TLS

    Anschlüsse und Schnittstellen

    Anzahl Ethernet-LAN-Anschlüsse (RJ-45) 2
    Modem (RJ-11) Port 2

    Energie

    Energiequelle AC
    AC Eingangsspannung 100-240 V
    AC Eingangsfrequenz 50/60 Hz
    Ausgangsspannung 12 V
    Ausgangsstrom 0,5 A

    Betriebsbedingungen

    Betriebstemperatur 0 - 50 °C
    Temperaturbereich bei Lagerung -10 - 60 °C
    Relative Luftfeuchtigkeit in Betrieb 10 - 90%

    Gewicht und Abmessungen

    Breite 130 mm
    Tiefe 90 mm
    Höhe 28,5 mm
    Gewicht 353,33 g

    Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.

    Merkmale

    Produkteigenschaft Wert
    Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 2
    Ausgangsspannung: 12 V
    Ausgangsstrom: 0,5 A
    Breite: 130 mm
    Energiequelle: AC
    Farbe: Schwarz
    Gewicht: 353,33 g
    Höhe: 28,5 mm
    Anrufer-Identifikation: Ja
    Unterstützte Protokolle: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
    Telefonkonferenz: Ja
    Anklopfen: Ja
    Sprachcodec: CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD
    Telefaxkompatibilität: T.38
    Modem (RJ-11) Port: 2
    Quality of Service (QoS) Support: Ja
    Tiefe: 90 mm
    Unterstützte Sicherheitsalgorithmen: SIPS, SRTP, TLS
    Versandgewicht: 0,34 kg
    Artikelgewicht: 0,33 kg

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    Ab Picus Advisors Oy (Picus Advisors Ltd)
    Taivalmäki 9
    Espoo, Finnland, 02200
    https://www.picus.fi
    Garantie & Gewährleistung

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    Unsere Hersteller