Beschreibung
Auf einen Blick
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | 2 |
|---|---|
| Sprachcodec | CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD |
| Telefaxkompatibilität | T.38 |
| Reset-Knopf | ja |
| LED-Anzeigen | ja |
Alle technischen Daten anzeigen (26 Angaben)
Merkmale
| Sprachcodec | CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD |
|---|---|
| Telefaxkompatibilität | T.38 |
| Reset-Knopf | Ja |
| LED-Anzeigen | Ja |
| Power-LED | Ja |
| Produktfarbe | Schwarz |
| Zertifizierung | FCC/CE/RCM, K.21 |
Call-Management
| Anrufer-Identifikation | Ja |
|---|---|
| Telefonkonferenz | Ja |
| Anklopfen | Ja |
Protokolle
| Unterstützte Protokolle | TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE |
|---|
Sicherheit
| Unterstützte Sicherheitsalgorithmen | SIPS, SRTP, TLS |
|---|
Anschlüsse und Schnittstellen
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | 2 |
|---|---|
| Modem (RJ-11) Port | 4 |
Energie
| Energiequelle | AC |
|---|---|
| AC Eingangsspannung | 100-240 V |
| AC Eingangsfrequenz | 50/60 Hz |
| Ausgangsspannung | 12 V |
| Ausgangsstrom | 1 A |
Betriebsbedingungen
| Betriebstemperatur | 0 - 50 °C |
|---|---|
| Temperaturbereich bei Lagerung | -10 - 60 °C |
| Relative Luftfeuchtigkeit in Betrieb | 10 - 90% |
Gewicht und Abmessungen
| Breite | 130 mm |
|---|---|
| Tiefe | 90 mm |
| Höhe | 28,5 mm |
| Gewicht | 290 g |
Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.
Merkmale
| Produkteigenschaft | Wert |
|---|---|
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45): | 2 |
| Ausgangsspannung: | 12 V |
| Ausgangsstrom: | 1 A |
| Breite: | 130 mm |
| Energiequelle: | AC |
| Farbe: | Schwarz |
| Gewicht: | 290 g |
| Höhe: | 28,5 mm |
| Power-LED: | Ja |
| Anrufer-Identifikation: | Ja |
| Unterstützte Protokolle: | TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE |
| Telefonkonferenz: | Ja |
| Anklopfen: | Ja |
| Sprachcodec: | CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD |
| Telefaxkompatibilität: | T.38 |
| Modem (RJ-11) Port: | 4 |
| Tiefe: | 90 mm |
| Unterstützte Sicherheitsalgorithmen: | SIPS, SRTP, TLS |
| Versandgewicht: | 0,45 kg |
| Artikelgewicht: | 0,37 kg |
Herstellerinformationen
Angaben zur Produktsicherheit
Taivalmäki 9
Espoo, Finnland, 02200
https://www.picus.fi
