Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

Snom D862 IP-Telefon Schwarz LCD

    • Artikelnummer: MJB1110962
    • GTIN: 4260059583251
    • HAN: 4535
    • Anrufer-Identifikation
    • Telefonbuch Kapazität: 10000 Eintragungen
    • Anzahl der VoIP-Konten: 8
    • Freisprecheinrichtung
    • Ethernet/LAN
    • Power over Ethernet (PoE)
    ✓Bei dir am Samstag, 10.10.
    ✓Sofort verfügbar · 41 lieferbar
    🚚 Versand heute bei Bestellung in 0:00:00
    159,59 €
    statt 204,00 € UVP −21 %
    inkl. 19% USt., Kostenloser Versand
    Du sparst 44,41 €
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    Das D862 ist ein formschönes Einstiegsgerät der D8xx Serie von Snom. Seine übersichtliche Gestaltung macht es ideal für jeden Schreibtisch. Ausgestattet mit einem schönen, 40° stufenlos verstellbaren LCD Bildschirm von 5" Größe bietet es eine sehr gute Übersichtlichkeit, unabhängig von der Lichtsituation am Arbeitsplatz.

    Auf einen Blick

    Anrufer-Identifikation ja
    Telefonbuch Kapazität 10000 Eintragungen
    Anzahl der VoIP-Konten 8
    Freisprecheinrichtung ja
    Ethernet/LAN ja
    Power over Ethernet (PoE) ja

    Produktbeschreibung

    Die 8 frei programmierbaren Funktionstasten sind ideal zur Hinterlegung von Kurzwahlen oder Rufgruppen.
    Das Snom D862 vereint fortschrittliche Technologie, eine ausgezeichnete Sprachqualität und ein optimales Design in einem Gerät – und das zu einem unschlagbaren Preis. Damit ist das D862 ein perfektes Einstiegsgerät in die Welt der professionellen IP-Telefonie.

    Lieferumfang

    • Schnellstartübersicht
    • Mitgelieferte Kabel: LAN (RJ-45)
    Alle technischen Daten anzeigen (51 Angaben)

    Design

    Produkttyp IP-Telefon
    Produktfarbe Schwarz
    Wandmontage Ja

    Leistungen

    Installiertes Betriebssystem Linux

    Telefoneigenschaften

    Anrufbeantworter Ja
    Anklopfen Ja
    Kurzwahlen Ja
    Intercom Ja
    Anruf halten Ja
    Telefonkonferenz Ja
    Wahlwiederholung Ja
    DND(Bitte nicht stören)-Funktion Ja
    Anrufer-Identifikation Ja
    Telefonbuch Kapazität 10000 Eintragungen
    Anruf Park Ja
    Anonymer Anruf Ja
    Vollduplex Ja
    Anzahl der VoIP-Konten 8
    Anrufliste Ja

    Management-Funktionen

    Tastatur Anzahl der Tasten 39
    Upgradefähige Firmware Ja

    Bildschirm

    Display LCD
    Bildschirmdiagonale 12,7 cm (5")
    Display-Auflösung 1280 x 720 Pixel

    Audio

    Freisprecheinrichtung Ja
    Mikrofon Stummschaltung Ja
    Mikrofon-Frequenz 100 - 8000 Hz
    Sprachcodec G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
    Geräuschunterdrückung Ja
    Komfort-Rauschgenerierung (CNG) Ja
    Paketverlustverschleierung (PLC) Ja

    Netzwerk

    Ethernet/LAN Ja
    Schnittstellentyp Ethernet-LAN Gigabit Ethernet
    Unterstützte Netzwerkprotokolle IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
    VoIP Protokolle SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)

    Sensoren

    Umgebungslichtsensor Ja

    Anschlüsse und Schnittstellen

    Anzahl USB 2.0 Anschlüsse 1
    Anzahl Ethernet-LAN-Anschlüsse (RJ-45) 2
    Anzahl RJ9-Anschlüsse 2

    Energie

    Power over Ethernet (PoE) Ja
    Netzteil Eingansgsspannung 100 - 240 V
    Eingangsfrequenz 50/60 Hz

    Betriebsbedingungen

    Betriebstemperatur 0 - 35 °C
    Relative Luftfeuchtigkeit in Betrieb 5 - 95%
    Temperaturbereich bei Lagerung -10 - 45 °C

    Gewicht und Abmessungen

    Breite 243 mm
    Tiefe 165 mm
    Höhe 193 mm
    Gewicht 1,12 kg

    Lieferumfang

    Schnellstartübersicht Ja
    Mitgelieferte Kabel LAN (RJ-45)

    Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.

    Merkmale

    Produkteigenschaft Wert
    Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 2
    Anzahl USB 2.0 Anschlüsse: 1
    Auflösung: 1280 x 720 Pixel
    Betriebssystem: Linux
    Breite: 243 mm
    Display: LCD
    Displaygröße: 5" (12,7cm)
    Ethernet/LAN: Ja
    Farbe: Schwarz
    Geräuschunterdrückung: Ja
    Gewicht: 1,12 kg
    Höhe: 193 mm
    Kurzwahlen: Ja
    Umgebungslichtsensor: Ja
    Freisprecheinrichtung: Ja
    Telefonbuch Kapazität: 10000 Eintragungen
    Anrufer-Identifikation: Ja
    Wahlwiederholung: Ja
    Tastatur Anzahl der Tasten: 39
    VoIP Protokolle: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
    Anrufbeantworter: Ja
    Telefonkonferenz: Ja
    Anklopfen: Ja
    Anruf halten: Ja
    DND(Bitte nicht stören)-Funktion: Ja
    Sprachcodec: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
    Anruf Park: Ja
    Anrufliste: Ja
    Komfort-Rauschgenerierung (CNG): Ja
    Intercom: Ja
    Anonymer Anruf: Ja
    Anzahl RJ9-Anschlüsse: 2
    Paketverlustverschleierung (PLC): Ja
    Anzahl der VoIP-Konten: 8
    Mikrofon Stummschaltung: Ja
    Mikrofon-Frequenz: 100 - 8000 Hz
    Mitgelieferte Kabel: LAN (RJ-45)
    Power over Ethernet (PoE): Ja
    Produkttyp: IP-Telefon
    Schnittstellentyp Ethernet-LAN: Gigabit Ethernet
    Tiefe: 165 mm
    Unterstützte Netzwerkprotokolle: IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
    Upgradefähige Firmware: Ja
    Vollduplex: Ja
    Wandmontage: Ja
    Versandgewicht: 1,42 kg
    Artikelgewicht: 1,42 kg

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    Snom
    Aroser Allee 66
    Berlin, Deutschland, 13407
    info@snom.com
    Garantie & Gewährleistung

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    Unsere Hersteller