Beschreibung
Managed Switch mit
24-Port PoE++
- 24× 10 Gbps PoE++ RJ45-Ports
- 8× 10 Gbps SFP+-Slots
- 770 W Gesamt-PoE-Budget mit bis zu 90 W pro Port
- Zentralisierte Verwaltung
- Omada App
- Zero-Touch Provisioning
- Ethernet Ring Schutzumschaltung
- Statisches Routing
Software Defined Networking (SDN) mit Cloud-Zugriff
Verwalten Sie Ihre Access Points, Switches und Gateways aus der Ferne über mehrere Standorte hinweg, alles über eine einzige Schnittstelle.
Merkmale
| Produkteigenschaft | Wert |
|---|---|
| Anzahl 2.5G Ethernet (Kupfer)-Ports: | 24 |
| Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: | 24 |
| Anzahl Lüfter: | 4 Lüfter |
| Anzahl Queues: | 8 |
| Anzahl der VLANs: | 4000 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports: | 24 |
| Auto MDI/MDI-X: | Ja |
| Auto-Negotiation-Funktion: | Ja |
| Basic Switching RJ-45 Ethernet Ports-Typ: | 10G Ethernet (100/1000/10000) |
| Breite: | 440 mm |
| Broadcast-Sturmkontrolle: | Ja |
| Datenpaket-Pufferspeicher: | 24 MB |
| DoS Attacken Prävention: | Ja |
| Energiequelle: | AC |
| Farbe: | Schwarz |
| Formfaktor: | DIN-Schiene |
| Gehäusematerial: | Metall |
| Gesamtleistung Power over Ethernet (PoE): | 770 W |
| Höhe: | 44 mm |
| IGMP-Snooping: | Ja |
| Jumbo Frames Unterstützung: | Ja |
| Jumbo-Frames: | 9 |
| Konsolen-Port: | RJ-45/USB Type-C |
| Link Aggregation: | Ja |
| MAC-Adressentabelle: | 32000 Eintragungen |
| Mindestsystemvoraussetzungen: | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Konfiguration der Standorteinstellungen (CLI): | Ja |
| 10G-Unterstützung: | Ja |
| Spannbaum-Protokoll: | Ja |
| Statische Route: | Ja |
| DHCP-Funktionen: | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Authentifizierung: | Gast VLAN |
| Autentifizierungstyp: | AAA, RADIUS, TACACS+ |
| Multicast Listener Discovery (MLD) Snooping: | Yes |
| Systemereignisprotokoll: | Ja |
| IPv4-Routen: | 48 |
| Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse: | 24 |
| Statische Anschlusssicherheit: | Ja |
| ARP-Inspektion: | Ja |
| MIB Unterstützung: | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| CPU-Verteidigung: | Ja |
| Warteschleifenplanungs-Algorithmen: | Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR) |
| IPv4 & IPv6-Funktionen: | Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Stapelbar: | Ja |
| Fast Ethernet (Kupfer)-Anschlüsse: | 24 |
| Cloud-verwaltet: | Ja |
| Anzahl 10G Ethernet (Kupfer)-Ports: | 24 |
| Anzahl installierte SFP Module: | 8 |
| IPv6-Routen: | 48 |
| Ethernet Ring Protection Switching (ERPS): | Ja |
| Energiesparmodus (EEE): | Ja |
| Adressauflösung Protokoll (ARP) Einträge (max.): | 510 |
| Einheitliche statische Konfiguration: | Ja |
| Device Link Detection Protokoll (DLDP): | Ja |
| Mitgelieferte Kabel: | Leistung |
| Multicast Unterstützung: | Ja |
| Netzstandard: | IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x |
| Port-Spiegelung: | Ja |
| Power over Ethernet (PoE): | Ja |
| Power over Ethernet (PoE) Leistung pro Anschluss: | 90 W |
| Quality of Service (QoS) Support: | Ja |
| Rack-Einbau: | Ja |
| Rackmontageset: | Ja |
| Ratenbeschränkung: | Ja |
| Routing-/Switching-Kapazität: | 640 Gbit/s |
| Switch-Ebene: | L2+ |
| Switch-Typ: | Managed |
| Tiefe: | 330 mm |
| Transferrate: | 240 Mpps |
| Unterstützte Sicherheitsalgorithmen: | HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS |
| Upgradefähige Firmware: | Ja |
| VLAN-Unterstützung: | Ja |
| Virtuelle LAN-Funktionen: | MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN |
| Web-basiertes Management: | Ja |
| Zugriffkontrollliste: | Ja |
| Artikelgewicht: | 6,64 kg |
| Schnellstartübersicht: | Ja |
| Power over Ethernet (PoE): | Ja |
| Anzahl Lüfter: | 4 Lüfter |
| IPv4 & IPv6-Funktionen: | Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert |
| Multicast Listener Discovery (MLD) Snooping: | Yes |
| Datenpaket-Pufferspeicher: | 24 MB |
| Konformitätsbescheinigungen: | CE, Eidgenössische Kommunikationskommission (FCC), RoHS |
| Wärmeableitung: | 3444,7 BTU/h |
| Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse: | 24 |
| LED-Anzeigen: | Ja |
| Multicast Unterstützung: | Ja |
| Jumbo-Frames: | 9 |
| Nachhaltigkeitsorganisationen: | Verantwortlichkeit |
| Gummifüße: | Ja |
| Luftfeuchtigkeit bei Lagerung: | 5 - 90% |
| Power over Ethernet (PoE) Leistung pro Anschluss: | 90 W |
| Stromverbrauch (max.): | 1010,2 W |
| Produktfarbe: | Schwarz |
| Autentifizierungstyp: | AAA, RADIUS, TACACS+ |
| Jumbo Frames Unterstützung: | Ja |
| MIB Unterstützung: | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Höhe: | 44 mm |
| Relative Luftfeuchtigkeit in Betrieb: | 10 - 90% |
| AC Eingangsfrequenz: | 50/60 Hz |
| Formfaktor: | DIN rail |
| Authentifizierung: | Gast VLAN |
| Systemereignisprotokoll: | Ja |
| Tiefe: | 330 mm |
| Temperaturbereich bei Lagerung: | -40 - 70 °C |
| AC Eingangsspannung: | 110 - 240 V |
| Statische Route: | Ja |
| Konfiguration der Standorteinstellungen (CLI): | Ja |
| Betriebstemperatur: | -5 - 45 °C |
| Gesamtleistung Power over Ethernet (PoE): | 770 W |
| Netzteil enthalten: | Nein |
| Rack-Einbau: | Ja |
| Device Link Detection Protokoll (DLDP): | Ja |
| Anzahl der VLANs: | 4000 |
| ARP-Inspektion: | Ja |
| Mitgelieferte Kabel: | Leistung |
| Energiequelle: | AC |
| Transferrate: | 240 Mpps |
| Virtuelle LAN-Funktionen: | MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN |
| Cloud-verwaltet: | Ja |
| Routing-/Switching-Kapazität: | 640 Gbit/s |
| VLAN-Unterstützung: | Ja |
| Web-basiertes Management: | Ja |
| Breite: | 440 mm |
| Statische Anschlusssicherheit: | Ja |
| MAC-Adressentabelle: | 32000 Eintragungen |
| IPv6-Routen: | 48 |
| Quality of Service (QoS) Support: | Ja |
| IPv4-Routen: | 48 |
| IGMP-Snooping: | Ja |
| Switch-Ebene: | L2+ |
| Zugriffkontrollliste: | Ja |
| Switch-Typ: | Managed |
| DHCP-Funktionen: | DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Spannbaum-Protokoll: | Ja |
| Ratenbeschränkung: | Ja |
| Broadcast-Sturmkontrolle: | Ja |
| Link Aggregation: | Ja |
| Konsolen-Port: | RJ-45/USB Type-C |
| Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: | 24 |
| Port-Spiegelung: | Ja |
| 10G-Unterstützung: | Ja |
| Anzahl installierte SFP Module: | 8 |
| Netzstandard: | IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x |
| Basic Switching RJ-45 Ethernet Ports-Typ: | 10G Ethernet (100/1000/10000) |
| Anzahl Queues: | 8 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports: | 24 |
| Einheitliche statische Konfiguration: | Ja |
| Warteschleifenplanungs-Algorithmen: | Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR) |
| Stromverbrauch (Standardbetrieb): | 953,7 W |
| Unterstützte Sicherheitsalgorithmen: | HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS |
| CPU-Verteidigung: | Ja |
| Ethernet Ring Protection Switching (ERPS): | Ja |
| Adressauflösung Protokoll (ARP) Einträge (max.): | 510 |
| DoS Attacken Prävention: | Ja |
| Auto-Negotiation-Funktion: | Ja |
| Auto MDI/MDI-X: | Ja |
| Mindestsystemvoraussetzungen: | Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux. |
| Rackmontageset: | Ja |
| Energiesparmodus (EEE): | Ja |
| Anzahl 2.5G Ethernet (Kupfer)-Ports: | 24 |
| Gehäusematerial: | Metall |
| Stapelbar: | Ja |
| Anzahl 10G Ethernet (Kupfer)-Ports: | 24 |
| Verpackungsinhalt: | Console Cable |
| Montageblöcke enthalten: | Ja |
| Schrauben enthalten: | Ja |
| Upgradefähige Firmware: | Ja |
| Fast Ethernet (Kupfer)-Anschlüsse: | 24 |
| Ventilatorlos: | Nein |
Herstellerinformationen
Angaben zur Produktsicherheit
Niederkasseler Lohweg 175
Düsseldorf, Deutschland, 40547
info.de@tp-link.com
