Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

TP-Link Omada SG3210X-M2 Managed 2.5G Ethernet (100/1000/2500) 1U Schwarz

    • Artikelnummer: MJB1025613
    • GTIN: 4897098689523
    • HAN: SG3210X-M2(UN)
    • Managed Web-basiertes Management SNMPv1/v2c/v3, SNTP
    • Quality of Service (QoS) Support Konfiguration der Standorteinstellungen (CLI)
    • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8 Konsolen-Port: RJ-45/Micro-USB
    • 10G-Unterstützung
    • MAC-Adressentabelle: 16000 Eintragungen Routing-/Switching-Kapazität: 80 Gbit/s
    • Zugriffkontrollliste
    • 1U Rack-Einbau
    • AC Netzteil enthalten
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    TP-Link Omada SG3210X-M2. Switch-Typ: Managed. Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8, Konsolen-Port: RJ-45/Micro-USB.

    MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 80 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Netzstecker: AC-Eingangsbuchse. Rack-Einbau, Formfaktor: 1U

    Anschlüsse und Schnittstellen

    Anzahl der basisschaltenden RJ-45 Ethernet Ports 8
    Basic Switching RJ-45 Ethernet Ports-Typ 2.5G Ethernet (100/1000/2500)
    Anzahl 2.5G Ethernet (Kupfer)-Ports 8
    Menge Modul-Steckplätze SFP+ 2
    Konsolen-Port RJ-45/Micro-USB
    Netzstecker AC-Eingangsbuchse

    Betriebsbedingungen

    Betriebstemperatur 0 - 50 °C
    Temperaturbereich bei Lagerung -40 - 70 °C
    Relative Luftfeuchtigkeit in Betrieb 10 - 90%
    Luftfeuchtigkeit bei Lagerung 5 - 90%
    Wärmeableitung 51,18 BTU/h

    Datenübertragung

    Routing-/Switching-Kapazität 80 Gbit/s
    Transferrate 59,52 Mpps
    MAC-Adressentabelle 16000 Eintragungen
    Statische Route Ja
    Anzahl der statischen Routen 48
    Anzahl IP-Schnittstellen 16
    Jumbo Frames Unterstützung Ja
    Jumbo-Frames 9000
    Datenpaket-Pufferspeicher 12 MB

    Design

    Rack-Einbau Ja
    Formfaktor 1U
    Produktfarbe Schwarz
    LED-Anzeigen Ja

    Energie

    Energiequelle AC
    Netzteil enthalten Ja
    AC Eingangsspannung 100 - 240 V
    AC Eingangsfrequenz 50/60 Hz
    Stromverbrauch (Standardbetrieb) 15 W

    Gewicht und Abmessungen

    Breite 294 mm
    Tiefe 180 mm
    Höhe 44 mm

    Leistungen

    Ventilatorlos Ja

    Lieferumfang

    Mitgelieferte Kabel AC
    Schnellstartübersicht Ja

    Logistikdaten

    Warentarifnummer (HS) 85176990

    Management-Funktionen

    Switch-Typ Managed
    Quality of Service (QoS) Support Ja
    Web-basiertes Management Ja
    Cloud-verwaltet Ja
    Traffic-Klassifizierung Ja
    ARP-Inspektion Ja
    Konfiguration der Standorteinstellungen (CLI) Ja
    Systemereignisprotokoll Ja
    MIB Unterstützung RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

    Multicast-Funktionen

    Multicast Unterstützung Ja
    Multicast Listener Discovery (MLD) Snooping Y

    Netzwerk

    Netzstandard IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
    10G-Unterstützung Ja
    Port-Spiegelung Ja
    IP-Routing Ja
    Unterstützung Datenflusssteuerung Ja
    Link Aggregation Ja
    Broadcast-Sturmkontrolle Ja
    Ratenbeschränkung Ja
    Spannbaum-Protokoll Ja
    Head-of-Line (HOL)-Blocking Ja
    Ethernet LAN Datentransferraten 100,1000,2500 Mbit/s
    VLAN-Unterstützung Ja
    Virtuelle LAN-Funktionen MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    Anzahl der VLANs 4000

    Protokolle

    Management-Protokolle SNMPv1/v2c/v3, SNTP
    GARP VLAN Registration Protocol (GVRP) Ja

    Sicherheit

    DHCP-Funktionen DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    Zugriffkontrollliste Ja
    IGMP-Snooping Ja
    Unterstützte Sicherheitsalgorithmen HTTPS, SSH, SSH-2, SSL/TLS
    MAC Adressen Filtern Ja
    Statische Anschlusssicherheit Ja
    SSH-/SSL-Unterstützung Ja
    Loop Protection Ja
    BPDU-Filterung/Schutz Ja
    IP-MAC-Portbindung Ja
    Authentifizierung MAC-basierte Authentifizierung, Port-basierte Authentifizierung
    Passwortschutz Ja
    Autentifizierungstyp AAA, TACACS+
    Warteschleifenplanungs-Algorithmen SP, WRR+SP, Weighted Round Robin (WRR)

    Verpackungsdaten

    Verpackungsart Box
    Verpackungsbreite 528 mm
    Verpackungstiefe 250 mm
    Verpackungshöhe 80 mm
    Paketgewicht 2,84 kg

    Zertifikate

    Zertifizierung CE, FCC, RoHS

    Merkmale

    Produkteigenschaft Wert
    Anzahl 2.5G Ethernet (Kupfer)-Ports: 8
    Anzahl der VLANs: 4000
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
    Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500)
    Breite: 294 mm
    Broadcast-Sturmkontrolle: Ja
    Datenpaket-Pufferspeicher: 12 MB
    Energiequelle: AC
    Ethernet LAN Datentransferraten: 100,1000,2500 Mbit/s
    Farbe: Schwarz
    Formfaktor: 1U
    Höhe: 44 mm
    IGMP-Snooping: Ja
    Jumbo Frames Unterstützung: Ja
    Jumbo-Frames: 9000
    Konsolen-Port: RJ-45/Micro-USB
    Link Aggregation: Ja
    MAC Adressen Filtern: Ja
    MAC-Adressentabelle: 16000 Eintragungen
    Management-Protokolle: SNMPv1/v2c/v3, SNTP
    Konfiguration der Standorteinstellungen (CLI): Ja
    Menge Modul-Steckplätze SFP+: 2
    10G-Unterstützung: Ja
    Spannbaum-Protokoll: Ja
    Statische Route: Ja
    Anzahl der statischen Routen: 48
    DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    SSH-/SSL-Unterstützung: Ja
    Loop Protection: Ja
    Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung
    Autentifizierungstyp: AAA, TACACS+
    Multicast Listener Discovery (MLD) Snooping: Y
    GARP VLAN Registration Protocol (GVRP): Ja
    Systemereignisprotokoll: Ja
    Traffic-Klassifizierung: Ja
    Statische Anschlusssicherheit: Ja
    BPDU-Filterung/Schutz: Ja
    ARP-Inspektion: Ja
    MIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
    Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
    IP-Routing: Ja
    Cloud-verwaltet: Ja
    Anzahl IP-Schnittstellen: 16
    Head-of-Line (HOL)-Blocking: Ja
    IP-MAC-Portbindung: Ja
    Mitgelieferte Kabel: AC
    Multicast Unterstützung: Ja
    Netzstandard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
    Netzstecker: AC-Eingangsbuchse
    Netzteil enthalten: Ja
    Passwortschutz: Ja
    Port-Spiegelung: Ja
    Quality of Service (QoS) Support: Ja
    Rack-Einbau: Ja
    Ratenbeschränkung: Ja
    Routing-/Switching-Kapazität: 80 Gbit/s
    Switch-Typ: Managed
    Tiefe: 180 mm
    Transferrate: 59,52 Mpps
    Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
    Unterstützung Datenflusssteuerung: Ja
    VLAN-Unterstützung: Ja
    Ventilatorlos: Ja
    Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    Web-basiertes Management: Ja
    Wärmeableitung: 51,18 BTU/h
    Zugriffkontrollliste: Ja
    Versandgewicht: 4,29 kg
    Artikelgewicht: 1,99 kg
    Zertifizierung: CE, FCC, RoHS
    Schnellstartübersicht: Ja
    Anzahl Lüfter: 2 Lüfter
    Multicast Listener Discovery (MLD) Snooping: Y
    Datenpaket-Pufferspeicher: 12 MB
    Wärmeableitung: 51,18 BTU/h
    LED-Anzeigen: Ja
    GARP VLAN Registration Protocol (GVRP): Ja
    Multicast Unterstützung: Ja
    Jumbo-Frames: 9000
    Luftfeuchtigkeit bei Lagerung: 5 - 90%
    Produktfarbe: Schwarz
    Management-Protokolle: SNMPv1/v2c/v3, SNTP
    Autentifizierungstyp: AAA, TACACS+
    Jumbo Frames Unterstützung: Ja
    MIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
    Höhe: 44 mm
    Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
    AC Eingangsfrequenz: 50/60 Hz
    Formfaktor: 1U
    Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung
    Anzahl der statischen Routen: 48
    Systemereignisprotokoll: Ja
    Tiefe: 180 mm
    Temperaturbereich bei Lagerung: -40 - 70 °C
    AC Eingangsspannung: 100 - 240 V
    IP-MAC-Portbindung: Ja
    Statische Route: Ja
    Konfiguration der Standorteinstellungen (CLI): Ja
    Paketgewicht: 2,84 kg
    Betriebstemperatur: 0 - 50 °C
    Netzteil enthalten: Ja
    Rack-Einbau: Ja
    BPDU-Filterung/Schutz: Ja
    Anzahl der VLANs: 4000
    ARP-Inspektion: Ja
    Verpackungshöhe: 80 mm
    Mitgelieferte Kabel: AC
    Energiequelle: AC
    Loop Protection: Ja
    Transferrate: 59,52 Mpps
    Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    Cloud-verwaltet: Ja
    Verpackungstiefe: 250 mm
    SSH-/SSL-Unterstützung: Ja
    Routing-/Switching-Kapazität: 80 Gbit/s
    VLAN-Unterstützung: Ja
    Web-basiertes Management: Ja
    Verpackungsbreite: 528 mm
    Breite: 294 mm
    Statische Anschlusssicherheit: Ja
    MAC-Adressentabelle: 16000 Eintragungen
    Quality of Service (QoS) Support: Ja
    MAC Adressen Filtern: Ja
    IGMP-Snooping: Ja
    Ethernet LAN Datentransferraten: 100,1000,2500 Mbit/s
    Switch-Ebene: L2+
    Zugriffkontrollliste: Ja
    Switch-Typ: Managed
    DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    Head-of-Line (HOL)-Blocking: Ja
    Spannbaum-Protokoll: Ja
    Ratenbeschränkung: Ja
    Warentarifnummer (HS): 85176990
    Broadcast-Sturmkontrolle: Ja
    Anzahl IP-Schnittstellen: 16
    Link Aggregation: Ja
    Traffic-Klassifizierung: Ja
    Unterstützung Datenflusssteuerung: Ja
    Konsolen-Port: RJ-45/micro-USB
    IP-Routing: Ja
    Port-Spiegelung: Ja
    10G-Unterstützung: Ja
    Anzahl installierte SFP Module: 0
    Netzstandard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
    Anzahl installierten SFP Module: 0
    Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500)
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
    Verpackungsart: Box
    Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
    Stromverbrauch (Standardbetrieb): 15 W
    Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
    Passwortschutz: Ja
    Anzahl 2.5G Ethernet (Kupfer)-Ports: 8
    Netzstecker: AC-Eingangsbuchse
    Menge Modul-Steckplätze SFP+: 2
    Ventilatorlos: Ja

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    TP-Link Deutschland GmbH
    Niederkasseler Lohweg 175
    Düsseldorf, Deutschland, 40547
    info.de@tp-link.com
    Garantie & Gewährleistung

    Herstellergarantie

    TP-Link SG3210X-M2(UN) 5

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    PDF (1)

    Produktdatenblatt

    Unsere Hersteller