Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

TP-Link Omada SG3210XHP-M2 Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz

    • Artikelnummer: MJB1184980
    • GTIN: 1210002611671
    • HAN: SG3210XHP-M2(UN)
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    Auf einen Blick

    Ports 8× 2.5G Ethernet (100/1000/2500) · 2× SFP+
    Verwaltung Managed · L2+
    Power over Ethernet PoE · 8× PoE+
    Leistung 80 Gbit/s
    Bauform Rack-Einbau

    Lieferumfang

    • Mitgelieferte Kabel: AC
    • Schnellstartübersicht
    Alle technischen Daten anzeigen (81 Angaben)

    Management-Funktionen

    Switch-Typ Managed
    Switch-Ebene L2+
    Quality of Service (QoS) Support Ja
    Web-basiertes Management Ja
    Cloud-verwaltet Ja
    Traffic-Klassifizierung Ja
    ARP-Inspektion Ja
    Konfiguration der Standorteinstellungen (CLI) Ja
    Systemereignisprotokoll Ja
    MIB Unterstützung RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

    Anschlüsse und Schnittstellen

    Anzahl der basisschaltenden RJ-45 Ethernet Ports 8
    Basic Switching RJ-45 Ethernet Ports-Typ 2.5G Ethernet (100/1000/2500)
    Anzahl 2.5G Ethernet (Kupfer)-Ports 8
    Menge Modul-Steckplätze SFP+ 2
    Netzstecker AC-Eingangsbuchse

    Netzwerk

    Netzstandard IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
    10G-Unterstützung Ja
    Port-Spiegelung Ja
    IP-Routing Ja
    Unterstützung Datenflusssteuerung Ja
    Link Aggregation Ja
    Broadcast-Sturmkontrolle Ja
    Ratenbeschränkung Ja
    Spannbaum-Protokoll Ja
    Head-of-Line (HOL)-Blocking Ja
    Ethernet LAN Datentransferraten 100,1000,2500 Mbit/s
    VLAN-Unterstützung Ja
    Virtuelle LAN-Funktionen MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    Anzahl der VLANs 4000

    Datenübertragung

    Routing-/Switching-Kapazität 80 Gbit/s
    Transferrate 59,52 Mpps
    MAC-Adressentabelle 16000 Eintragungen
    Statische Route Ja
    Anzahl der statischen Routen 48
    Anzahl IP-Schnittstellen 16
    Jumbo Frames Unterstützung Ja
    Jumbo-Frames 9000
    Datenpaket-Pufferspeicher 12 MB

    Sicherheit

    DHCP-Funktionen DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    Zugriffkontrollliste Ja
    IGMP-Snooping Ja
    Unterstützte Sicherheitsalgorithmen HTTPS, SSH, SSH-2, SSL/TLS
    MAC Adressen Filtern Ja
    Statische Anschlusssicherheit Ja
    SSH-/SSL-Unterstützung Ja
    Loop Protection Ja
    BPDU-Filterung/Schutz Ja
    IP-MAC-Portbindung Ja
    Authentifizierung MAC-basierte Authentifizierung, Port-basierte Authentifizierung
    Passwortschutz Ja
    Autentifizierungstyp AAA, TACACS+
    Warteschleifenplanungs-Algorithmen SP, WRR+SP, Weighted Round Robin (WRR)

    Multicast-Funktionen

    Multicast Unterstützung Ja
    Multicast Listener Discovery (MLD) Snooping Y

    Protokolle

    Management-Protokolle SNMPv1/v2c/v3, SNTP
    GARP VLAN Registration Protocol (GVRP) Ja

    Design

    Rack-Einbau Ja
    Formfaktor 1U
    Produktfarbe Schwarz
    LED-Anzeigen Ja
    Anzahl Lüfter 2 Lüfter

    Energie

    Energiequelle AC
    Netzteil enthalten Ja
    AC Eingangsspannung 100 - 240 V
    AC Eingangsfrequenz 50/60 Hz
    Stromverbrauch (max.) 285,9 W

    Power over Ethernet (PoE)

    Power over Ethernet (PoE) Ja
    Anzahl Power over Ethernet plus (PoE+) Anschlüsse 8
    Power over Ethernet (PoE) Leistung pro Anschluss 30 W
    Gesamtleistung Power over Ethernet (PoE) 240 W

    Betriebsbedingungen

    Betriebstemperatur 0 - 45 °C
    Temperaturbereich bei Lagerung -40 - 70 °C
    Relative Luftfeuchtigkeit in Betrieb 10 - 90%
    Luftfeuchtigkeit bei Lagerung 5 - 90%
    Wärmeableitung 975,54 BTU/h

    Gewicht und Abmessungen

    Breite 440 mm
    Tiefe 180 mm
    Höhe 44 mm

    Lieferumfang

    Mitgelieferte Kabel AC
    Schnellstartübersicht Ja

    Zertifikate

    Zertifizierung CE, FCC, RoHS

    Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.

    Merkmale

    Produkteigenschaft Wert
    AC Eingangsfrequenz: 50/60 Hz
    AC Eingangsspannung: 100 - 240 V
    Anzahl 2.5G Ethernet (Kupfer)-Ports: 8
    Anzahl Lüfter: 2 Lüfter
    Anzahl der VLANs: 4000
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
    Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500)
    Betriebstemperatur: 0 - 45 °C
    Breite: 440 mm
    Broadcast-Sturmkontrolle: Ja
    Datenpaket-Pufferspeicher: 12 MB
    Energiequelle: AC
    Ethernet LAN Datentransferraten: 100,1000,2500 Mbit/s
    Farbe: Schwarz
    Formfaktor: 1U
    Gesamtleistung Power over Ethernet (PoE): 240 W
    Höhe: 44 mm
    IGMP-Snooping: Ja
    Jumbo Frames Unterstützung: Ja
    Jumbo-Frames: 9000
    LED-Anzeigen: Ja
    Link Aggregation: Ja
    Luftfeuchtigkeit bei Lagerung: 5 - 90%
    MAC Adressen Filtern: Ja
    MAC-Adressentabelle: 16000 Eintragungen
    Management-Protokolle: SNMPv1/v2c/v3, SNTP
    Konfiguration der Standorteinstellungen (CLI): Ja
    Menge Modul-Steckplätze SFP+: 2
    10G-Unterstützung: Ja
    Spannbaum-Protokoll: Ja
    Statische Route: Ja
    Anzahl der statischen Routen: 48
    DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    SSH-/SSL-Unterstützung: Ja
    Loop Protection: Ja
    Authentifizierung: MAC-basierte Authentifizierung, Port-basierte Authentifizierung
    Autentifizierungstyp: AAA, TACACS+
    Multicast Listener Discovery (MLD) Snooping: Y
    GARP VLAN Registration Protocol (GVRP): Ja
    Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8
    Systemereignisprotokoll: Ja
    Traffic-Klassifizierung: Ja
    Statische Anschlusssicherheit: Ja
    BPDU-Filterung/Schutz: Ja
    ARP-Inspektion: Ja
    MIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
    Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
    IP-Routing: Ja
    Cloud-verwaltet: Ja
    Anzahl IP-Schnittstellen: 16
    Head-of-Line (HOL)-Blocking: Ja
    IP-MAC-Portbindung: Ja
    Mitgelieferte Kabel: AC
    Multicast Unterstützung: Ja
    Netzstandard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
    Netzstecker: AC-Eingangsbuchse
    Netzteil enthalten: Ja
    Passwortschutz: Ja
    Port-Spiegelung: Ja
    Power over Ethernet (PoE): Ja
    Power over Ethernet (PoE) Leistung pro Anschluss: 30 W
    Quality of Service (QoS) Support: Ja
    Rack-Einbau: Ja
    Ratenbeschränkung: Ja
    Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
    Routing-/Switching-Kapazität: 80 Gbit/s
    Schnellstartübersicht: Ja
    Stromverbrauch (max.): 285,9 W
    Switch-Ebene: L2+
    Switch-Typ: Managed
    Temperaturbereich bei Lagerung: -40 - 70 °C
    Tiefe: 180 mm
    Transferrate: 59,52 Mpps
    Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
    Unterstützung Datenflusssteuerung: Ja
    VLAN-Unterstützung: Ja
    Verpackungsart: Box
    Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    Web-basiertes Management: Ja
    Wärmeableitung: 975,54 BTU/h
    Zertifizierung: CE, FCC, RoHS
    Zugriffkontrollliste: Ja
    Versandgewicht: 3,40 kg
    Artikelgewicht: 3,40 kg

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    TP-Link Deutschland GmbH
    Niederkasseler Lohweg 175
    Düsseldorf, Deutschland, 40547
    info.de@tp-link.com
    Garantie & Gewährleistung

    Herstellergarantie

    TP-Link SG3210XHP-M2(UN) 5

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    PDF (1)

    Produktdatenblatt

    Unsere Hersteller