Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

TP-Link Omada SG3428XPP-M2 Managed L2+ 2.5G Ethernet (100/1000/2500) Power over Ethernet (PoE) 1U Schwarz

    • Artikelnummer: MJB1032529
    • GTIN: 4897098689738
    • HAN: SG3428XPP-M2(UN)
    • Managed L2+ Web-basiertes Management SNMP v1/v2c/v3
    • Quality of Service (QoS) Support Konfiguration der Standorteinstellungen (CLI)
    • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24 Konsolen-Port: RJ-45/Micro-USB
    • 10G-Unterstützung
    • MAC-Adressentabelle: 32000 Eintragungen Routing-/Switching-Kapazität: 200 Gbit/s
    • Zugriffkontrollliste
    • 1U Rack-Einbau
    • AC/PoE Netzteil enthalten Power over Ethernet (PoE)
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    Auf einen Blick

    Ports 24× 2.5G Ethernet (100/1000/2500) · 4× SFP+
    Verwaltung Managed · L2+
    Power over Ethernet PoE · 16× PoE+
    Leistung 200 Gbit/s
    Bauform Rack-Einbau

    Lieferumfang

    • Mitgelieferte Kabel: AC
    • Schnellstartübersicht
    • Rackmontageset
    Alle technischen Daten anzeigen (91 Angaben)

    Management-Funktionen

    Switch-Typ Managed
    Switch-Ebene L2+
    Quality of Service (QoS) Support Ja
    Web-basiertes Management Ja
    Cloud-verwaltet Ja
    ARP-Inspektion Ja
    Konfiguration der Standorteinstellungen (CLI) Ja
    Systemereignisprotokoll Ja
    MIB Unterstützung RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

    Anschlüsse und Schnittstellen

    Anzahl der basisschaltenden RJ-45 Ethernet Ports 24
    Basic Switching RJ-45 Ethernet Ports-Typ 2.5G Ethernet (100/1000/2500)
    Anzahl 2.5G Ethernet (Kupfer)-Ports 24
    Menge Modul-Steckplätze SFP+ 4
    Konsolen-Port RJ-45/Micro-USB

    Netzwerk

    Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G-Unterstützung Ja
    Port-Spiegelung Ja
    Vollduplex Ja
    Halb-Duplex Ja
    Unterstützung Datenflusssteuerung Ja
    Link Aggregation Ja
    Broadcast-Sturmkontrolle Ja
    Ratenbeschränkung Ja
    Spannbaum-Protokoll Ja
    Head-of-Line (HOL)-Blocking Ja
    Ethernet LAN Datentransferraten 10,100,1000,2500,10000 Mbit/s
    IPv4-Routen 48
    IPv6-Routen 48
    VLAN-Unterstützung Ja
    Virtuelle LAN-Funktionen MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN

    Datenübertragung

    Routing-/Switching-Kapazität 200 Gbit/s
    Transferrate 148,8 Mpps
    MAC-Adressentabelle 32000 Eintragungen
    Store-and-Forward Ja
    Anzahl Queues 8
    Statische Route Ja
    Anzahl der statischen Routen 48
    Anzahl IP-Schnittstellen 32
    Jumbo Frames Unterstützung Ja
    Jumbo-Frames 9000
    Datenpaket-Pufferspeicher 16 MB

    Sicherheit

    DHCP-Funktionen DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    Zugriffkontrollliste Ja
    IGMP-Snooping Ja
    Unterstützte Sicherheitsalgorithmen HTTPS, SSH, SSH-2, SSL/TLS
    Statische Anschlusssicherheit Ja
    SSH-/SSL-Unterstützung Ja
    Loop Protection Ja
    BPDU-Filterung/Schutz Ja
    IP-MAC-Portbindung Ja
    Authentifizierung Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
    Passwortschutz Ja
    Autentifizierungstyp AAA, IEEE 802.1x, RADIUS, TACACS+
    Warteschleifenplanungs-Algorithmen SP, WRR+SP, Weighted Round Robin (WRR)

    Multicast-Funktionen

    Multicast Unterstützung Ja
    Multicast Listener Discovery (MLD) Snooping MLD v1/v2

    Protokolle

    Management-Protokolle SNMP v1/v2c/v3
    GARP VLAN Registration Protocol (GVRP) Ja
    IPv4 & IPv6-Funktionen IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert

    Design

    Rack-Einbau Ja
    Formfaktor 1U
    Produktfarbe Schwarz
    LED-Anzeigen Ja
    Ungenutzter Lüfter-Support Ja
    Anzahl Lüfter 3 Lüfter

    Leistungen

    Speichertyp DRAM
    Speicherkapazität 256 MB
    Flash-Speicher 32 MB

    Energie

    Energiequelle AC/PoE
    Netzteil enthalten Ja
    Unterstützung für redundantes Netzteil Ja
    AC Eingangsspannung 100 - 240 V
    AC Eingangsfrequenz 50/60 Hz
    Stromverbrauch (max.) 629,1 W

    Power over Ethernet (PoE)

    Power over Ethernet (PoE) Ja
    Anzahl Power over Ethernet plus (PoE+) Anschlüsse 16
    Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse 8
    Gesamtleistung Power over Ethernet (PoE) 500 W

    Betriebsbedingungen

    Betriebstemperatur 0 - 40 °C
    Temperaturbereich bei Lagerung -40 - 70 °C
    Relative Luftfeuchtigkeit in Betrieb 10 - 90%
    Luftfeuchtigkeit bei Lagerung 5 - 90%
    Wärmeableitung 2153,45 BTU/h

    Gewicht und Abmessungen

    Breite 440 mm
    Tiefe 330 mm
    Höhe 44 mm

    Lieferumfang

    Mitgelieferte Kabel AC
    Schnellstartübersicht Ja
    Rackmontageset Ja

    Nachhaltigkeit

    Nachhaltigkeitskonformität Ja

    Zertifikate

    Konformitätsbescheinigungen CE, Eidgenössische Kommunikationskommission (FCC), RoHS

    Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.

    Merkmale

    Produkteigenschaft Wert
    Anzahl 2.5G Ethernet (Kupfer)-Ports: 24
    Anzahl Lüfter: 3 Lüfter
    Anzahl Queues: 8
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
    Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500)
    Breite: 440 mm
    Broadcast-Sturmkontrolle: Ja
    Datenpaket-Pufferspeicher: 16 MB
    Energiequelle: AC/PoE
    Ethernet LAN Datentransferraten: 10,100,1000,2500,10000 Mbit/s
    Farbe: Schwarz
    Flash-Speicher: 32 MB
    Formfaktor: 1U
    Gesamtleistung Power over Ethernet (PoE): 500 W
    Halb-Duplex: Ja
    Höhe: 44 mm
    IGMP-Snooping: Ja
    Jumbo Frames Unterstützung: Ja
    Jumbo-Frames: 9000
    Konsolen-Port: RJ-45/Micro-USB
    Link Aggregation: Ja
    MAC-Adressentabelle: 32000 Eintragungen
    Management-Protokolle: SNMP v1/v2c/v3
    Speichertyp: DRAM
    Unterstützung für redundantes Netzteil: Ja
    Konfiguration der Standorteinstellungen (CLI): Ja
    Menge Modul-Steckplätze SFP+: 4
    10G-Unterstützung: Ja
    Spannbaum-Protokoll: Ja
    Statische Route: Ja
    Anzahl der statischen Routen: 48
    DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    SSH-/SSL-Unterstützung: Ja
    Loop Protection: Ja
    Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
    Autentifizierungstyp: AAA, IEEE 802.1x, RADIUS, TACACS+
    Multicast Listener Discovery (MLD) Snooping: MLD v1/v2
    GARP VLAN Registration Protocol (GVRP): Ja
    Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 16
    Systemereignisprotokoll: Ja
    IPv4-Routen: 48
    Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse: 8
    Statische Anschlusssicherheit: Ja
    BPDU-Filterung/Schutz: Ja
    ARP-Inspektion: Ja
    MIB Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
    Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
    IPv4 & IPv6-Funktionen: IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
    Cloud-verwaltet: Ja
    Anzahl IP-Schnittstellen: 32
    Head-of-Line (HOL)-Blocking: Ja
    IP-MAC-Portbindung: Ja
    Ungenutzter Lüfter-Support: Ja
    IPv6-Routen: 48
    Mitgelieferte Kabel: AC
    Multicast Unterstützung: Ja
    Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Netzteil enthalten: Ja
    Passwortschutz: Ja
    Port-Spiegelung: Ja
    Power over Ethernet (PoE): Ja
    Quality of Service (QoS) Support: Ja
    Rack-Einbau: Ja
    Rackmontageset: Ja
    Ratenbeschränkung: Ja
    Routing-/Switching-Kapazität: 200 Gbit/s
    Speicherkapazität: 256 MB
    Store-and-Forward: Ja
    Switch-Ebene: L2+
    Switch-Typ: Managed
    Tiefe: 330 mm
    Transferrate: 148,8 Mpps
    Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
    Unterstützung Datenflusssteuerung: Ja
    VLAN-Unterstützung: Ja
    Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
    Vollduplex: Ja
    Web-basiertes Management: Ja
    Wärmeableitung: 2153,45 BTU/h
    Zugriffkontrollliste: Ja
    Versandgewicht: 6,10 kg
    Artikelgewicht: 6,14 kg
    Schnellstartübersicht: Ja
    Power over Ethernet (PoE): Ja
    Anzahl Lüfter: 3 Lüfter
    IPv4 & IPv6-Funktionen: IPv4/IPv6 access-control list (ACL), IPv6 ping, IPv6 portal, IPv6 tracert
    Multicast Listener Discovery (MLD) Snooping: MLD v1/v2
    Datenpaket-Pufferspeicher: 16 MB
    Konformitätsbescheinigungen: CE, Eidgenössische Kommunikationskommission (FCC), RoHS
    Wärmeableitung: 2153,45 BTU/h
    Anzahl der Power over Ethernet 4PPoE- (PoE++) Anschlüsse: 8
    LED-Anzeigen: Ja
    GARP VLAN Registration Protocol (GVRP): Ja
    Multicast Unterstützung: Ja
    Jumbo-Frames: 9000
    Luftfeuchtigkeit bei Lagerung: 5 - 90%
    Stromverbrauch (max.): 629,1 W
    Produktfarbe: Schwarz
    Management-Protokolle: SNMP v1/v2c/v3
    Autentifizierungstyp: AAA, IEEE 802.1x, RADIUS, TACACS+
    Jumbo Frames Unterstützung: Ja
    MIB Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
    Höhe: 44 mm
    Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
    AC Eingangsfrequenz: 50/60 Hz
    Formfaktor: 1U
    Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
    Anzahl der statischen Routen: 48
    Systemereignisprotokoll: Ja
    Tiefe: 330 mm
    Temperaturbereich bei Lagerung: -40 - 70 °C
    AC Eingangsspannung: 100 - 240 V
    IP-MAC-Portbindung: Ja
    Statische Route: Ja
    Konfiguration der Standorteinstellungen (CLI): Ja
    Betriebstemperatur: 0 - 40 °C
    Gesamtleistung Power over Ethernet (PoE): 500 W
    Netzteil enthalten: Ja
    Rack-Einbau: Ja
    BPDU-Filterung/Schutz: Ja
    Store-and-Forward: Ja
    ARP-Inspektion: Ja
    Mitgelieferte Kabel: AC
    Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 16
    Energiequelle: AC/PoE
    Loop Protection: Ja
    Transferrate: 148,8 Mpps
    Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN, Protocol-based VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN
    Cloud-verwaltet: Ja
    SSH-/SSL-Unterstützung: Ja
    Routing-/Switching-Kapazität: 200 Gbit/s
    VLAN-Unterstützung: Ja
    Web-basiertes Management: Ja
    Breite: 440 mm
    Statische Anschlusssicherheit: Ja
    MAC-Adressentabelle: 32000 Eintragungen
    IPv6-Routen: 48
    Quality of Service (QoS) Support: Ja
    IPv4-Routen: 48
    IGMP-Snooping: Ja
    Ethernet LAN Datentransferraten: 10,100,1000,2500,10000 Mbit/s
    Switch-Ebene: L2+
    Zugriffkontrollliste: Ja
    Switch-Typ: Managed
    DHCP-Funktionen: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    Head-of-Line (HOL)-Blocking: Ja
    Spannbaum-Protokoll: Ja
    Ratenbeschränkung: Ja
    Broadcast-Sturmkontrolle: Ja
    Nachhaltigkeitskonformität: Ja
    Anzahl IP-Schnittstellen: 32
    Link Aggregation: Ja
    Unterstützung Datenflusssteuerung: Ja
    Konsolen-Port: RJ-45/Micro-USB
    Port-Spiegelung: Ja
    10G-Unterstützung: Ja
    Anzahl installierte SFP Module: 0
    Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Anzahl installierten SFP Module: 0
    Speicherkapazität: 256 MB
    Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500)
    Anzahl Queues: 8
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
    Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
    Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
    Passwortschutz: Ja
    Halb-Duplex: Ja
    Vollduplex: Ja
    Rackmontageset: Ja
    Unterstützung für redundantes Netzteil: Ja
    Anzahl 2.5G Ethernet (Kupfer)-Ports: 24
    Ungenutzter Lüfter-Support: Ja
    Menge Modul-Steckplätze SFP+: 4
    Speichertyp: DRAM
    Flash-Speicher: 32 MB

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    TP-Link Deutschland GmbH
    Niederkasseler Lohweg 175
    Düsseldorf, Deutschland, 40547
    info.de@tp-link.com
    Garantie & Gewährleistung

    Herstellergarantie

    TP-Link SG3428XPP-M2(UN) 5

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    PDF (1)

    Produktdatenblatt

    Unsere Hersteller