Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

TP-Link Omada SG3452X Netzwerk-Switch Managed L2+ Gigabit Ethernet (10/100/1000) 1U Schwarz

    • Artikelnummer: MJB1149583
    • GTIN: 6935364006471
    • HAN: SG3452X
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    Auf einen Blick

    Ports 48× Gigabit Ethernet (10/100/1000) · 4× SFP+
    Verwaltung Managed · L2+
    Leistung 176 Gbit/s
    Bauform Rack-Einbau

    Lieferumfang

    • Mitgelieferte Kabel: AC
    • Schnellstartübersicht
    • Rackmontageset
    Alle technischen Daten anzeigen (79 Angaben)

    Management-Funktionen

    Switch-Typ Managed
    Switch-Ebene L2+
    Quality of Service (QoS) Support Ja
    Web-basiertes Management Ja
    Cloud-verwaltet Ja
    ARP-Inspektion Ja
    Konfiguration der Standorteinstellungen (CLI) Ja
    Systemereignisprotokoll Ja
    MIB Unterstützung RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
    Öffentliche MIB Y
    Huawei-eigene MIB Y

    Anschlüsse und Schnittstellen

    Anzahl der basisschaltenden RJ-45 Ethernet Ports 48
    Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
    Menge Modul-Steckplätze SFP+ 4
    Konsolen-Port RJ-45/Micro-USB
    Netzstecker AC-Eingangsbuchse

    Netzwerk

    Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
    10G-Unterstützung Ja
    Port-Spiegelung Ja
    Unterstützung Datenflusssteuerung Ja
    Link Aggregation Ja
    Broadcast-Sturmkontrolle Ja
    Ratenbeschränkung Ja
    Spannbaum-Protokoll Ja
    Head-of-Line (HOL)-Blocking Ja
    IPv4-Routen 48
    IPv6-Routen 48
    VLAN-Unterstützung Ja
    Virtuelle LAN-Funktionen Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
    Anzahl der VLANs 4000

    Datenübertragung

    Routing-/Switching-Kapazität 176 Gbit/s
    Transferrate 130,9 Mpps
    MAC-Adressentabelle 16000 Eintragungen
    Statische Route Ja
    Anzahl der statischen Routen 48
    Jumbo Frames Unterstützung Ja
    Jumbo-Frames 9000
    Datenpaket-Pufferspeicher 12 MB

    Sicherheit

    DHCP-Funktionen DHCP client, DHCP relay, DHCP server
    Zugriffkontrollliste Ja
    IGMP-Snooping Ja
    IGMP-Proxy Ja
    MAC Adressen Filtern Ja
    Statische Anschlusssicherheit Ja
    SSH-/SSL-Unterstützung Ja
    Loop Protection Ja
    BPDU-Filterung/Schutz Ja
    IP-MAC-Portbindung Ja
    Authentifizierung Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
    Passwortschutz Ja
    Autentifizierungstyp AAA, RADIUS, TACACS+
    Warteschleifenplanungs-Algorithmen SP, WRR+SP, Weighted Round Robin (WRR)

    Multicast-Funktionen

    Multicast Unterstützung Ja
    Multicast Listener Discovery (MLD) Snooping Y

    Protokolle

    Management-Protokolle SNMPv1/v2c/v3, SNTP
    GARP VLAN Registration Protocol (GVRP) Ja
    IPv4 & IPv6-Funktionen IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

    Design

    Rack-Einbau Ja
    Formfaktor 1U
    Produktfarbe Schwarz
    LED-Anzeigen Ja
    Anzahl Lüfter 0 Lüfter

    Energie

    Energiequelle AC
    Netzteil enthalten Ja
    AC Eingangsspannung 100 - 240 V
    AC Eingangsfrequenz 50/60 Hz
    Stromverbrauch (max.) 32,72 W

    Betriebsbedingungen

    Betriebstemperatur 0 - 45 °C
    Temperaturbereich bei Lagerung -40 - 70 °C
    Relative Luftfeuchtigkeit in Betrieb 10 - 90%
    Luftfeuchtigkeit bei Lagerung 5 - 90%
    Wärmeableitung 111,65 BTU/h

    Gewicht und Abmessungen

    Breite 440 mm
    Tiefe 220 mm
    Höhe 44 mm

    Lieferumfang

    Mitgelieferte Kabel AC
    Schnellstartübersicht Ja
    Rackmontageset Ja

    Zertifikate

    Zertifizierung CE, FCC, RoHS

    Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.

    Merkmale

    Produkteigenschaft Wert
    Anzahl der VLANs: 4000
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48
    Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
    Breite: 440 mm
    Broadcast-Sturmkontrolle: Ja
    Datenpaket-Pufferspeicher: 12 MB
    Energiequelle: AC
    Farbe: Schwarz
    Formfaktor: 1U
    Höhe: 44 mm
    IGMP-Snooping: Ja
    Jumbo Frames Unterstützung: Ja
    Jumbo-Frames: 9000
    Konsolen-Port: RJ-45/Micro-USB
    Link Aggregation: Ja
    MAC Adressen Filtern: Ja
    MAC-Adressentabelle: 16000 Eintragungen
    Management-Protokolle: SNMPv1/v2c/v3, SNTP
    Konfiguration der Standorteinstellungen (CLI): Ja
    Menge Modul-Steckplätze SFP+: 4
    10G-Unterstützung: Ja
    Spannbaum-Protokoll: Ja
    Statische Route: Ja
    Anzahl der statischen Routen: 48
    DHCP-Funktionen: DHCP client, DHCP relay, DHCP server
    IGMP-Proxy: Ja
    SSH-/SSL-Unterstützung: Ja
    Loop Protection: Ja
    Authentifizierung: Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
    Autentifizierungstyp: AAA, RADIUS, TACACS+
    Multicast Listener Discovery (MLD) Snooping: Y
    GARP VLAN Registration Protocol (GVRP): Ja
    Systemereignisprotokoll: Ja
    IPv4-Routen: 48
    Statische Anschlusssicherheit: Ja
    BPDU-Filterung/Schutz: Ja
    ARP-Inspektion: Ja
    MIB Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
    Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
    IPv4 & IPv6-Funktionen: IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
    Cloud-verwaltet: Ja
    Head-of-Line (HOL)-Blocking: Ja
    IP-MAC-Portbindung: Ja
    Ablageschienen: Ja
    IPv6-Routen: 48
    Öffentliche MIB: Y
    Huawei-eigene MIB: Y
    Mitgelieferte Kabel: AC
    Multicast Unterstützung: Ja
    Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
    Netzstecker: AC-Eingangsbuchse
    Netzteil enthalten: Ja
    Passwortschutz: Ja
    Port-Spiegelung: Ja
    Quality of Service (QoS) Support: Ja
    Rack-Einbau: Ja
    Rackmontageset: Ja
    Ratenbeschränkung: Ja
    Routing-/Switching-Kapazität: 176 Gbit/s
    Switch-Ebene: L2+
    Switch-Typ: Managed
    Tiefe: 220 mm
    Transferrate: 130,9 Mpps
    Unterstützung Datenflusssteuerung: Ja
    VLAN-Unterstützung: Ja
    Virtuelle LAN-Funktionen: Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
    Web-basiertes Management: Ja
    Wärmeableitung: 111,65 BTU/h
    Zugriffkontrollliste: Ja
    Versandgewicht: 3,10 kg
    Artikelgewicht: 3,10 kg

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    TP-Link Deutschland GmbH
    Niederkasseler Lohweg 175
    Düsseldorf, Deutschland, 40547
    info.de@tp-link.com
    Garantie & Gewährleistung

    Herstellergarantie

    TP-Link SG3452X 5

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    PDF (1)

    Produktdatenblatt

    Unsere Hersteller