Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

TP-Link Omada SX3008F Managed L2/L3 Schwarz

    • Artikelnummer: MJB1009660
    • GTIN: 6935364006457
    • HAN: SX3008F(UN)
    • Managed L2/L3 Web-basiertes Management SNMPv1/v2c/v3, SNTP
    • Quality of Service (QoS) Support Konfiguration der Standorteinstellungen (CLI)
    • Konsolen-Port: RJ-45/Micro-USB
    • 10G-Unterstützung
    • MAC-Adressentabelle: 32000 Eintragungen Routing-/Switching-Kapazität: 160 Gbit/s
    • Zugriffkontrollliste
    • Rack-Einbau
    • AC Netzteil enthalten
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    Auf einen Blick

    Ports 8× SFP+
    Verwaltung Managed · L2/L3
    Leistung 160 Gbit/s
    Bauform Rack-Einbau

    Lieferumfang

    • Mitgelieferte Kabel: AC
    • Schnellstartübersicht
    • Betriebsanleitung
    • Rackmontageset
    Alle technischen Daten anzeigen (73 Angaben)

    Management-Funktionen

    Switch-Typ Managed
    Switch-Ebene L2/L3
    Quality of Service (QoS) Support Ja
    Web-basiertes Management Ja
    Cloud-verwaltet Ja
    Traffic-Klassifizierung Ja
    ARP-Inspektion Ja
    Konfiguration der Standorteinstellungen (CLI) Ja
    Systemereignisprotokoll Ja
    MIB Unterstützung RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

    Anschlüsse und Schnittstellen

    Menge Modul-Steckplätze SFP+ 8
    Konsolen-Port RJ-45/Micro-USB
    Netzstecker AC-Eingangsbuchse

    Netzwerk

    Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
    10G-Unterstützung Ja
    Port-Spiegelung Ja
    IP-Routing Ja
    Unterstützung Datenflusssteuerung Ja
    Link Aggregation Ja
    Broadcast-Sturmkontrolle Ja
    Ratenbeschränkung Ja
    Spannbaum-Protokoll Ja
    Head-of-Line (HOL)-Blocking Ja
    VLAN-Unterstützung Ja
    Virtuelle LAN-Funktionen Private VLAN, Protocol-based VLAN, Voice VLAN
    Anzahl der VLANs 4000

    Datenübertragung

    Routing-/Switching-Kapazität 160 Gbit/s
    Transferrate 119,04 Mpps
    MAC-Adressentabelle 32000 Eintragungen
    Anzahl Queues 8
    Statische Route Ja
    Jumbo Frames Unterstützung Ja
    Jumbo-Frames 9000
    Datenpaket-Pufferspeicher 16 MB

    Sicherheit

    DHCP-Funktionen DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    Zugriffkontrollliste Ja
    IGMP-Snooping Ja
    Unterstützte Sicherheitsalgorithmen HTTPS, SSH, SSH-2, SSL/TLS
    MAC Adressen Filtern Ja
    Statische Anschlusssicherheit Ja
    SSH-/SSL-Unterstützung Ja
    Loop Protection Ja
    BPDU-Filterung/Schutz Ja
    IP-MAC-Portbindung Ja
    Authentifizierung Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung
    Autentifizierungstyp AAA, TACACS+
    Warteschleifenplanungs-Algorithmen SP, WRR+SP, Weighted Round Robin (WRR)

    Multicast-Funktionen

    Multicast Unterstützung Ja
    Multicast Listener Discovery (MLD) Snooping Y

    Protokolle

    Management-Protokolle SNMPv1/v2c/v3, SNTP
    IPv4 & IPv6-Funktionen IPv6 Telnet, IPv6 ping, IPv6 tracert

    Design

    Rack-Einbau Ja
    Produktfarbe Schwarz
    LED-Anzeigen Ja

    Leistungen

    Ventilatorlos Ja

    Energie

    Energiequelle AC
    Netzteil enthalten Ja
    AC Eingangsspannung 100 - 240 V
    AC Eingangsfrequenz 50/60 Hz
    Stromverbrauch (max.) 15,46 W

    Betriebsbedingungen

    Betriebstemperatur 0 - 45 °C
    Temperaturbereich bei Lagerung -40 - 70 °C
    Relative Luftfeuchtigkeit in Betrieb 10 - 90%
    Luftfeuchtigkeit bei Lagerung 5 - 90%
    Wärmeableitung 52,75 BTU/h

    Gewicht und Abmessungen

    Breite 440 mm
    Tiefe 180 mm
    Höhe 44 mm

    Lieferumfang

    Mitgelieferte Kabel AC
    Schnellstartübersicht Ja
    Betriebsanleitung Ja
    Rackmontageset Ja

    Zertifikate

    Zertifizierung CE, FCC, RoHS

    Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.

    Merkmale

    Produkteigenschaft Wert
    Anzahl Queues: 8
    Anzahl der VLANs: 4000
    Basic Switching RJ-45 Ethernet Ports-Typ: Nein
    Breite: 440 mm
    Broadcast-Sturmkontrolle: Ja
    Datenpaket-Pufferspeicher: 16 MB
    Energiequelle: AC
    Farbe: Schwarz
    Höhe: 44 mm
    IGMP-Snooping: Ja
    Jumbo Frames Unterstützung: Ja
    Jumbo-Frames: 9000
    Konsolen-Port: RJ-45/Micro-USB
    Link Aggregation: Ja
    MAC Adressen Filtern: Ja
    MAC-Adressentabelle: 32000 Eintragungen
    Management-Protokolle: SNMPv1/v2c/v3, SNTP
    Konfiguration der Standorteinstellungen (CLI): Ja
    Menge Modul-Steckplätze SFP+: 8
    10G-Unterstützung: Ja
    Spannbaum-Protokoll: Ja
    Statische Route: Ja
    DHCP-Funktionen: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    SSH-/SSL-Unterstützung: Ja
    Loop Protection: Ja
    Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung
    Autentifizierungstyp: AAA, TACACS+
    Multicast Listener Discovery (MLD) Snooping: Y
    Systemereignisprotokoll: Ja
    Traffic-Klassifizierung: Ja
    Statische Anschlusssicherheit: Ja
    BPDU-Filterung/Schutz: Ja
    ARP-Inspektion: Ja
    MIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
    Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
    IPv4 & IPv6-Funktionen: IPv6 Telnet, IPv6 ping, IPv6 tracert
    IP-Routing: Ja
    Cloud-verwaltet: Ja
    Head-of-Line (HOL)-Blocking: Ja
    IP-MAC-Portbindung: Ja
    Mitgelieferte Kabel: AC
    Multicast Unterstützung: Ja
    Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
    Netzstecker: AC-Eingangsbuchse
    Netzteil enthalten: Ja
    Port-Spiegelung: Ja
    Quality of Service (QoS) Support: Ja
    Rack-Einbau: Ja
    Rackmontageset: Ja
    Ratenbeschränkung: Ja
    Routing-/Switching-Kapazität: 160 Gbit/s
    Switch-Ebene: L2/L3
    Switch-Typ: Managed
    Tiefe: 180 mm
    Transferrate: 119,04 Mpps
    Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
    Unterstützung Datenflusssteuerung: Ja
    VLAN-Unterstützung: Ja
    Ventilatorlos: Ja
    Virtuelle LAN-Funktionen: Private VLAN, Protocol-based VLAN, Voice VLAN
    Web-basiertes Management: Ja
    Wärmeableitung: 52,75 BTU/h
    Zugriffkontrollliste: Ja
    Versandgewicht: 2,50 kg
    Artikelgewicht: 2,42 kg
    Zertifizierung: CE, FCC, RoHS
    Schnellstartübersicht: Ja
    Power over Ethernet (PoE): Nein
    IPv4 & IPv6-Funktionen: IPv6 Telnet, IPv6 ping, IPv6 tracert
    Multicast Listener Discovery (MLD) Snooping: Y
    Datenpaket-Pufferspeicher: 16 MB
    Wärmeableitung: 52,75 BTU/h
    LED-Anzeigen: Ja
    Multicast Unterstützung: Ja
    Jumbo-Frames: 9000
    Luftfeuchtigkeit bei Lagerung: 5 - 90%
    Stromverbrauch (max.): 15,46 W
    Produktfarbe: Schwarz
    Management-Protokolle: SNMPv1/v2c/v3, SNTP
    Autentifizierungstyp: AAA, TACACS+
    Jumbo Frames Unterstützung: Ja
    MIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
    Höhe: 44 mm
    Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
    AC Eingangsfrequenz: 50/60 Hz
    Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung
    Systemereignisprotokoll: Ja
    Tiefe: 180 mm
    Temperaturbereich bei Lagerung: -40 - 70 °C
    AC Eingangsspannung: 220 V
    IP-MAC-Portbindung: Ja
    Statische Route: Ja
    Konfiguration der Standorteinstellungen (CLI): Ja
    Betriebstemperatur: 0 - 45 °C
    Netzteil enthalten: Ja
    Rack-Einbau: Ja
    BPDU-Filterung/Schutz: Ja
    Anzahl der VLANs: 4000
    ARP-Inspektion: Ja
    Mitgelieferte Kabel: AC
    Energiequelle: AC
    Loop Protection: Ja
    Transferrate: 119,04 Mpps
    Virtuelle LAN-Funktionen: Private VLAN, Protocol-based VLAN, Voice VLAN
    Cloud-verwaltet: Ja
    SSH-/SSL-Unterstützung: Ja
    Routing-/Switching-Kapazität: 160 Gbit/s
    VLAN-Unterstützung: Ja
    Web-basiertes Management: Ja
    Breite: 440 mm
    Statische Anschlusssicherheit: Ja
    MAC-Adressentabelle: 32000 Eintragungen
    Quality of Service (QoS) Support: Ja
    MAC Adressen Filtern: Ja
    IGMP-Snooping: Ja
    Switch-Ebene: L2/L3
    Zugriffkontrollliste: Ja
    Switch-Typ: Managed
    DHCP-Funktionen: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    Head-of-Line (HOL)-Blocking: Ja
    Spannbaum-Protokoll: Ja
    Ratenbeschränkung: Ja
    Broadcast-Sturmkontrolle: Ja
    Link Aggregation: Ja
    Traffic-Klassifizierung: Ja
    Unterstützung Datenflusssteuerung: Ja
    Konsolen-Port: RJ-45/micro-USB
    IP-Routing: Ja
    Port-Spiegelung: Ja
    10G-Unterstützung: Ja
    Anzahl installierte SFP Module: 0
    Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
    Anzahl installierten SFP Module: 0
    Basic Switching RJ-45 Ethernet Ports-Typ: Nein
    Anzahl Queues: 8
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 0
    Verpackungsart: Box
    Betriebsanleitung: Ja
    Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
    Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
    Rackmontageset: Ja
    Netzstecker: DC-Anschluss
    Menge Modul-Steckplätze SFP+: 8

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    TP-Link Deutschland GmbH
    Niederkasseler Lohweg 175
    Düsseldorf, Deutschland, 40547
    info.de@tp-link.com
    Garantie & Gewährleistung

    Herstellergarantie

    TP-Link SX3008F(UN) 5

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    PDF (1)

    Produktdatenblatt

    Unsere Hersteller