Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

TP-Link Omada SX3016F Managed L2+/L3 Schwarz

    • Artikelnummer: MJB1070350
    • GTIN: 6935364006433
    • HAN: SX3016F(UN)
    • Managed L2+/L3 Web-basiertes Management SNMPv1/v2c/v3, SNTP
    • Quality of Service (QoS) Support Konfiguration der Standorteinstellungen (CLI)
    • Konsolen-Port: RJ-45/Micro-USB
    • 10G-Unterstützung
    • MAC-Adressentabelle: 32000 Eintragungen Routing-/Switching-Kapazität: 320 Gbit/s
    • Zugriffkontrollliste
    • Rack-Einbau
    • AC Netzteil enthalten
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    Auf einen Blick

    Ports 16× SFP+
    Verwaltung Managed · L2+/L3
    Leistung 320 Gbit/s
    Bauform Rack-Einbau

    Lieferumfang

    • Mitgelieferte Kabel: AC
    • Schnellstartübersicht
    • Betriebsanleitung
    • Rackmontageset
    Alle technischen Daten anzeigen (72 Angaben)

    Management-Funktionen

    Switch-Typ Managed
    Switch-Ebene L2+/L3
    Quality of Service (QoS) Support Ja
    Web-basiertes Management Ja
    Cloud-verwaltet Ja
    Traffic-Klassifizierung Ja
    ARP-Inspektion Ja
    Konfiguration der Standorteinstellungen (CLI) Ja
    Systemereignisprotokoll Ja
    MIB Unterstützung RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

    Anschlüsse und Schnittstellen

    Menge Modul-Steckplätze SFP+ 16
    Konsolen-Port RJ-45/Micro-USB
    Netzstecker DC-Anschluss

    Netzwerk

    Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
    10G-Unterstützung Ja
    Port-Spiegelung Ja
    IP-Routing Ja
    Unterstützung Datenflusssteuerung Ja
    Link Aggregation Ja
    Broadcast-Sturmkontrolle Ja
    Ratenbeschränkung Ja
    Spannbaum-Protokoll Ja
    Head-of-Line (HOL)-Blocking Ja
    VLAN-Unterstützung Ja
    Virtuelle LAN-Funktionen Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    Anzahl der VLANs 4000

    Datenübertragung

    Routing-/Switching-Kapazität 320 Gbit/s
    Transferrate 238,08 Mpps
    MAC-Adressentabelle 32000 Eintragungen
    Anzahl Queues 8
    Statische Route Ja
    Jumbo Frames Unterstützung Ja
    Jumbo-Frames 9000
    Datenpaket-Pufferspeicher 24 MB

    Sicherheit

    DHCP-Funktionen DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    Zugriffkontrollliste Ja
    IGMP-Snooping Ja
    Unterstützte Sicherheitsalgorithmen HTTPS, SSH, SSH-2, SSL/TLS
    MAC Adressen Filtern Ja
    Statische Anschlusssicherheit Ja
    SSH-/SSL-Unterstützung Ja
    Loop Protection Ja
    BPDU-Filterung/Schutz Ja
    IP-MAC-Portbindung Ja
    Authentifizierung Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung
    Autentifizierungstyp AAA, TACACS+
    Warteschleifenplanungs-Algorithmen SP, WRR+SP, Weighted Round Robin (WRR)

    Multicast-Funktionen

    Multicast Unterstützung Ja
    Multicast Listener Discovery (MLD) Snooping Y

    Protokolle

    Management-Protokolle SNMPv1/v2c/v3, SNTP
    IPv4 & IPv6-Funktionen IPv6 Telnet, IPv6 ping, IPv6 tracert

    Design

    Rack-Einbau Ja
    Produktfarbe Schwarz
    LED-Anzeigen Ja

    Energie

    Energiequelle AC
    Netzteil enthalten Ja
    AC Eingangsspannung 100 - 240 V
    AC Eingangsfrequenz 50/60 Hz
    Stromverbrauch (max.) 32,74 W

    Betriebsbedingungen

    Betriebstemperatur 0 - 45 °C
    Temperaturbereich bei Lagerung -40 - 70 °C
    Relative Luftfeuchtigkeit in Betrieb 10 - 90%
    Luftfeuchtigkeit bei Lagerung 5 - 90%
    Wärmeableitung 111,71 BTU/h

    Gewicht und Abmessungen

    Breite 440 mm
    Tiefe 220 mm
    Höhe 44 mm

    Lieferumfang

    Mitgelieferte Kabel AC
    Schnellstartübersicht Ja
    Betriebsanleitung Ja
    Rackmontageset Ja

    Zertifikate

    Zertifizierung CE, FCC, RoHS

    Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.

    Merkmale

    Produkteigenschaft Wert
    Anzahl Queues: 8
    Anzahl der VLANs: 4000
    Basic Switching RJ-45 Ethernet Ports-Typ: Nein
    Breite: 440 mm
    Broadcast-Sturmkontrolle: Ja
    Datenpaket-Pufferspeicher: 24 MB
    Energiequelle: AC
    Farbe: Schwarz
    Höhe: 44 mm
    IGMP-Snooping: Ja
    Jumbo Frames Unterstützung: Ja
    Jumbo-Frames: 9000
    Konsolen-Port: RJ-45/Micro-USB
    Link Aggregation: Ja
    MAC Adressen Filtern: Ja
    MAC-Adressentabelle: 32000 Eintragungen
    Management-Protokolle: SNMPv1/v2c/v3, SNTP
    Konfiguration der Standorteinstellungen (CLI): Ja
    Menge Modul-Steckplätze SFP+: 16
    10G-Unterstützung: Ja
    Spannbaum-Protokoll: Ja
    Statische Route: Ja
    DHCP-Funktionen: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    SSH-/SSL-Unterstützung: Ja
    Loop Protection: Ja
    Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung
    Autentifizierungstyp: AAA, TACACS+
    Multicast Listener Discovery (MLD) Snooping: Y
    Systemereignisprotokoll: Ja
    Traffic-Klassifizierung: Ja
    Statische Anschlusssicherheit: Ja
    BPDU-Filterung/Schutz: Ja
    ARP-Inspektion: Ja
    MIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
    Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
    IPv4 & IPv6-Funktionen: IPv6 Telnet, IPv6 ping, IPv6 tracert
    IP-Routing: Ja
    Cloud-verwaltet: Ja
    Head-of-Line (HOL)-Blocking: Ja
    IP-MAC-Portbindung: Ja
    Mitgelieferte Kabel: AC
    Multicast Unterstützung: Ja
    Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
    Netzstecker: DC-Anschluss
    Netzteil enthalten: Ja
    Port-Spiegelung: Ja
    Quality of Service (QoS) Support: Ja
    Rack-Einbau: Ja
    Rackmontageset: Ja
    Ratenbeschränkung: Ja
    Routing-/Switching-Kapazität: 320 Gbit/s
    Switch-Ebene: L2+/L3
    Switch-Typ: Managed
    Tiefe: 220 mm
    Transferrate: 238,08 Mpps
    Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
    Unterstützung Datenflusssteuerung: Ja
    VLAN-Unterstützung: Ja
    Virtuelle LAN-Funktionen: Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    Web-basiertes Management: Ja
    Wärmeableitung: 111,71 BTU/h
    Zugriffkontrollliste: Ja
    Versandgewicht: 4,29 kg
    Artikelgewicht: 4,00 kg
    Zertifizierung: CE, FCC, RoHS
    Schnellstartübersicht: Ja
    Power over Ethernet (PoE): Nein
    IPv4 & IPv6-Funktionen: IPv6 Telnet, IPv6 ping, IPv6 tracert
    Multicast Listener Discovery (MLD) Snooping: Y
    Datenpaket-Pufferspeicher: 24 MB
    Wärmeableitung: 111,71 BTU/h
    LED-Anzeigen: Ja
    Multicast Unterstützung: Ja
    Jumbo-Frames: 9000
    MIB Unterstützung: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
    Luftfeuchtigkeit bei Lagerung: 5 - 90%
    Stromverbrauch (max.): 32,74 W
    Produktfarbe: Schwarz
    Management-Protokolle: SNMPv1/v2c/v3, SNTP
    Autentifizierungstyp: AAA, TACACS+
    Jumbo Frames Unterstützung: Ja
    Systemereignisprotokoll: Ja
    Höhe: 44 mm
    Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
    AC Eingangsfrequenz: 50/60 Hz
    Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung, Webbasierte Authentifizierung
    Konfiguration der Standorteinstellungen (CLI): Ja
    Tiefe: 220 mm
    Temperaturbereich bei Lagerung: -40 - 70 °C
    AC Eingangsspannung: 100 - 240 V
    IP-MAC-Portbindung: Ja
    Statische Route: Ja
    ARP-Inspektion: Ja
    Betriebstemperatur: 0 - 45 °C
    Netzteil enthalten: Ja
    Rack-Einbau: Ja
    BPDU-Filterung/Schutz: Ja
    Anzahl der VLANs: 4000
    Cloud-verwaltet: Ja
    Mitgelieferte Kabel: AC
    Energiequelle: AC
    Loop Protection: Ja
    Transferrate: 238,08 Mpps
    Virtuelle LAN-Funktionen: Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
    Web-basiertes Management: Ja
    SSH-/SSL-Unterstützung: Ja
    Routing-/Switching-Kapazität: 320 Gbit/s
    VLAN-Unterstützung: Ja
    Quality of Service (QoS) Support: Ja
    Breite: 440 mm
    Statische Anschlusssicherheit: Ja
    MAC-Adressentabelle: 32000 Eintragungen
    MAC Adressen Filtern: Ja
    Switch-Ebene: L2+/L3
    IGMP-Snooping: Ja
    Switch-Typ: Managed
    Zugriffkontrollliste: Ja
    DHCP-Funktionen: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
    Head-of-Line (HOL)-Blocking: Ja
    Spannbaum-Protokoll: Ja
    Ratenbeschränkung: Ja
    Broadcast-Sturmkontrolle: Ja
    Link Aggregation: Ja
    Traffic-Klassifizierung: Ja
    Konsolen-Port: RJ-45/Micro-USB
    Unterstützung Datenflusssteuerung: Ja
    IP-Routing: Ja
    Port-Spiegelung: Ja
    Anzahl installierte SFP Module: 0
    10G-Unterstützung: Ja
    Anzahl installierten SFP Module: 0
    Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
    Basic Switching RJ-45 Ethernet Ports-Typ: Nein
    Anzahl Queues: 8
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 0
    Verpackungsart: Box
    Betriebsanleitung: Ja
    Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
    Unterstützte Sicherheitsalgorithmen: HTTPS, SSH, SSH-2, SSL/TLS
    Rackmontageset: Ja
    Netzstecker: DC-Anschluss
    Menge Modul-Steckplätze SFP+: 16

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    TP-Link Deutschland GmbH
    Niederkasseler Lohweg 175
    Düsseldorf, Deutschland, 40547
    info.de@tp-link.com
    Garantie & Gewährleistung

    Herstellergarantie

    TP-Link SX3016F(UN) 5

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    PDF (1)

    Produktdatenblatt

    Unsere Hersteller