Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

TP-Link Omada TL-SG2008P Managed L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

    • Artikelnummer: MJB1180872
    • GTIN: 1210002611770
    • HAN: SG2008P(UN)
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    Auf einen Blick

    Ports 8× Gigabit Ethernet (10/100/1000)
    Verwaltung Managed · L2/L2+
    Power over Ethernet PoE · 4× PoE+
    Leistung 16 Gbit/s
    Bauform Rack-Einbau

    Lieferumfang

    • Betriebsanleitung
    Alle technischen Daten anzeigen (54 Angaben)

    Management-Funktionen

    Switch-Typ Managed
    Switch-Ebene L2/L2+
    Quality of Service (QoS) Support Ja
    Web-basiertes Management Ja
    ARP-Inspektion Ja
    Systemereignisprotokoll Ja
    MIB Unterstützung MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)

    Anschlüsse und Schnittstellen

    Anzahl der basisschaltenden RJ-45 Ethernet Ports 8
    Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)

    Netzwerk

    Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
    Port-Spiegelung Ja
    Unterstützung Datenflusssteuerung Ja
    Link Aggregation Ja
    Broadcast-Sturmkontrolle Ja
    Ratenbeschränkung Ja
    Auto MDI/MDI-X Ja
    Spannbaum-Protokoll Ja
    Auto-Negotiation-Funktion Ja
    VLAN-Unterstützung Ja
    Anzahl der VLANs 4094

    Datenübertragung

    Routing-/Switching-Kapazität 16 Gbit/s
    Transferrate 11,9 Mpps
    MAC-Adressentabelle 8000 Eintragungen
    Anzahl Queues 8
    Jumbo Frames Unterstützung Ja
    Jumbo-Frames 9000
    Datenpaket-Pufferspeicher 4,1 MB

    Sicherheit

    DHCP-Funktionen DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
    IGMP-Snooping Ja
    Unterstützte Sicherheitsalgorithmen 802.1x RADIUS
    MAC Adressen Filtern Ja
    Authentifizierung MAC-basierte Authentifizierung, Webbasierte Authentifizierung
    Autentifizierungstyp RADIUS

    Multicast-Funktionen

    Multicast Unterstützung Ja

    Protokolle

    Management-Protokolle SNMPv1/v2c/v3
    IPv4 & IPv6-Funktionen IPv6 Telnet, IPv6 ping, IPv6 tracert

    Design

    Rack-Einbau Ja
    Produktfarbe Schwarz
    LED-Anzeigen Ja

    Leistungen

    Ventilatorlos Ja

    Energie

    Netzteil enthalten Ja
    Stromverbrauch (max.) 77,3 W

    Power over Ethernet (PoE)

    Power over Ethernet (PoE) Ja
    Anzahl Power over Ethernet plus (PoE+) Anschlüsse 4

    Betriebsbedingungen

    Betriebstemperatur 0 - 40 °C
    Temperaturbereich bei Lagerung -40 - 70 °C
    Relative Luftfeuchtigkeit in Betrieb 10 - 90%
    Luftfeuchtigkeit bei Lagerung 5 - 90%
    Wärmeableitung 263,6 BTU/h

    Gewicht und Abmessungen

    Breite 209 mm
    Tiefe 126 mm
    Höhe 26 mm

    Lieferumfang

    Betriebsanleitung Ja

    Zertifikate

    Zertifizierung CE, FCC, RoHS

    Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.

    Merkmale

    Produkteigenschaft Wert
    Anzahl Queues: 8
    Anzahl der VLANs: 4094
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
    Auto MDI/MDI-X: Ja
    Auto-Negotiation-Funktion: Ja
    Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
    Breite: 209 mm
    Broadcast-Sturmkontrolle: Ja
    Datenpaket-Pufferspeicher: 4,1 MB
    Farbe: Schwarz
    Höhe: 26 mm
    IGMP-Snooping: Ja
    Jumbo Frames Unterstützung: Ja
    Jumbo-Frames: 9000
    Link Aggregation: Ja
    MAC Adressen Filtern: Ja
    MAC-Adressentabelle: 8000 Eintragungen
    Management-Protokolle: SNMPv1/v2c/v3
    Spannbaum-Protokoll: Ja
    DHCP-Funktionen: DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
    Authentifizierung: MAC-basierte Authentifizierung, Webbasierte Authentifizierung
    Autentifizierungstyp: RADIUS
    Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 4
    Systemereignisprotokoll: Ja
    ARP-Inspektion: Ja
    MIB Unterstützung: MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
    IPv4 & IPv6-Funktionen: IPv6 Telnet, IPv6 ping, IPv6 tracert
    Multicast Unterstützung: Ja
    Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
    Netzteil enthalten: Ja
    Port-Spiegelung: Ja
    Power over Ethernet (PoE): Ja
    Quality of Service (QoS) Support: Ja
    Rack-Einbau: Ja
    Ratenbeschränkung: Ja
    Routing-/Switching-Kapazität: 16 Gbit/s
    Switch-Ebene: L2/L2+
    Switch-Typ: Managed
    Tiefe: 126 mm
    Transferrate: 11,9 Mpps
    Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS
    Unterstützung Datenflusssteuerung: Ja
    VLAN-Unterstützung: Ja
    Ventilatorlos: Ja
    Web-basiertes Management: Ja
    Wärmeableitung: 263,6 BTU/h
    Versandgewicht: 1,21 kg
    Artikelgewicht: 1,21 kg

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    TP-Link Deutschland GmbH
    Niederkasseler Lohweg 175
    Düsseldorf, Deutschland, 40547
    info.de@tp-link.com
    Garantie & Gewährleistung

    Herstellergarantie

    TP-Link SG2008P(UN) 5

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    PDF (1)

    Produktdatenblatt

    Unsere Hersteller