Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

TP-Link Omada TL-SG3428XF Managed L2+ 1U Schwarz

    • Artikelnummer: MJB1039082
    • GTIN: 4897098688212
    • HAN: SG3428XF(UN)
    • Managed L2+ Web-basiertes Management SNMPv1/v2c/v3, SNTP
    • Quality of Service (QoS) Support Konfiguration der Standorteinstellungen (CLI)
    • Konsolen-Port: RJ-45/Micro-USB
    • 10G-Unterstützung
    • MAC-Adressentabelle: 16000 Eintragungen Routing-/Switching-Kapazität: 128 Gbit/s
    • Zugriffkontrollliste
    • 1U Rack-Einbau
    • AC Netzteil enthalten
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    Auf einen Blick

    Ports 4× SFP+
    Verwaltung Managed · L2+
    Leistung 128 Gbit/s
    Bauform Rack-Einbau

    Lieferumfang

    • Mitgelieferte Kabel: AC
    • Betriebsanleitung
    • Rackmontageset
    Alle technischen Daten anzeigen (82 Angaben)

    Management-Funktionen

    Switch-Typ Managed
    Switch-Ebene L2+
    Quality of Service (QoS) Support Ja
    Web-basiertes Management Ja
    Cloud-verwaltet Ja
    ARP-Inspektion Ja
    Konfiguration der Standorteinstellungen (CLI) Ja
    Systemereignisprotokoll Ja
    MIB Unterstützung RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925

    Anschlüsse und Schnittstellen

    Anzahl Combo-SPF-Anschlüsse 4
    Menge Modul-Steckplätze SFP+ 4
    Anzahl Faseranschlüsse 20
    Optischer Kabelverbinder SFP, SFP+
    Konsolen-Port RJ-45/Micro-USB
    Netzstecker AC-Eingangsbuchse

    Netzwerk

    Netzstandard IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G-Unterstützung Ja
    Port-Spiegelung Ja
    IP-Routing Ja
    Richtlinienbasiertes Routing Ja
    Routing Eingänge 512
    Unterstützung Datenflusssteuerung Ja
    Link Aggregation Ja
    Broadcast-Sturmkontrolle Ja
    Ratenbeschränkung Ja
    Spannbaum-Protokoll Ja
    Head-of-Line (HOL)-Blocking Ja
    Ethernet LAN Datentransferraten 10,100,1000,10000 Mbit/s
    Active-Link-Erfassung Ja
    IPv4-Routen 48
    IPv6-Routen 48
    VLAN-Unterstützung Ja
    Virtuelle LAN-Funktionen Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
    Anzahl der VLANs 4000

    Datenübertragung

    Routing-/Switching-Kapazität 128 Gbit/s
    Transferrate 95,23 Mpps
    MAC-Adressentabelle 16000 Eintragungen
    Store-and-Forward Ja
    Statische Route Ja
    Anzahl der statischen Routen 48
    Jumbo Frames Unterstützung Ja
    Jumbo-Frames 9000
    Datenpaket-Pufferspeicher 12 MB

    Sicherheit

    DHCP-Funktionen DHCP client, DHCP relay, DHCP server
    Zugriffkontrollliste Ja
    IGMP-Snooping Ja
    IGMP-Proxy Ja
    MAC Adressen Filtern Ja
    SSH-/SSL-Unterstützung Ja
    Loop Protection Ja
    BPDU-Filterung/Schutz Ja
    IP-MAC-Portbindung Ja
    Authentifizierung Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
    Passwortschutz Ja
    Autentifizierungstyp AAA, RADIUS, TACACS+
    Warteschleifenplanungs-Algorithmen SP, WRR+SP, Weighted Round Robin (WRR)

    Multicast-Funktionen

    Multicast Unterstützung Ja
    Multicast Listener Discovery (MLD) Snooping Y

    Protokolle

    Management-Protokolle SNMPv1/v2c/v3, SNTP
    GARP VLAN Registration Protocol (GVRP) Ja
    IPv4 & IPv6-Funktionen IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

    Design

    Rack-Einbau Ja
    Formfaktor 1U
    Produktfarbe Schwarz
    LED-Anzeigen Ja
    Anzahl Lüfter 1 Lüfter

    Energie

    Energiequelle AC
    Netzteil enthalten Ja
    Unterstützung für redundantes Netzteil Ja
    Anzahl von Stromversorgungseinheiten 2
    Stromverbrauch (max.) 35,7 W

    Betriebsbedingungen

    Betriebstemperatur 0 - 45 °C
    Temperaturbereich bei Lagerung -40 - 70 °C
    Relative Luftfeuchtigkeit in Betrieb 10 - 90%
    Luftfeuchtigkeit bei Lagerung 5 - 90%
    Wärmeableitung 121,81 BTU/h

    Gewicht und Abmessungen

    Breite 440 mm
    Tiefe 220 mm
    Höhe 44 mm

    Lieferumfang

    Mitgelieferte Kabel AC
    Betriebsanleitung Ja
    Rackmontageset Ja

    Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.

    Merkmale

    Produkteigenschaft Wert
    Anzahl Faseranschlüsse: 20
    Anzahl Lüfter: 1 Lüfter
    Anzahl der VLANs: 4000
    Anzahl von Stromversorgungseinheiten: 2
    Basic Switching RJ-45 Ethernet Ports-Typ: Nein
    Breite: 440 mm
    Broadcast-Sturmkontrolle: Ja
    Datenpaket-Pufferspeicher: 12 MB
    Energiequelle: AC
    Ethernet LAN Datentransferraten: 10,100,1000,10000 Mbit/s
    Farbe: Schwarz
    Formfaktor: 1U
    Höhe: 44 mm
    IGMP-Snooping: Ja
    Jumbo Frames Unterstützung: Ja
    Jumbo-Frames: 9000
    Konsolen-Port: RJ-45/Micro-USB
    Link Aggregation: Ja
    MAC Adressen Filtern: Ja
    MAC-Adressentabelle: 16000 Eintragungen
    Management-Protokolle: SNMPv1/v2c/v3, SNTP
    Unterstützung für redundantes Netzteil: Ja
    Konfiguration der Standorteinstellungen (CLI): Ja
    Menge Modul-Steckplätze SFP+: 4
    10G-Unterstützung: Ja
    Spannbaum-Protokoll: Ja
    Statische Route: Ja
    Anzahl der statischen Routen: 48
    DHCP-Funktionen: DHCP client, DHCP relay, DHCP server
    IGMP-Proxy: Ja
    SSH-/SSL-Unterstützung: Ja
    Loop Protection: Ja
    Authentifizierung: Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
    Autentifizierungstyp: AAA, RADIUS, TACACS+
    Multicast Listener Discovery (MLD) Snooping: Y
    GARP VLAN Registration Protocol (GVRP): Ja
    Systemereignisprotokoll: Ja
    IPv4-Routen: 48
    BPDU-Filterung/Schutz: Ja
    ARP-Inspektion: Ja
    MIB Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
    Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
    IPv4 & IPv6-Funktionen: IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
    IP-Routing: Ja
    Anzahl Combo-SPF-Anschlüsse: 4
    Cloud-verwaltet: Ja
    Richtlinienbasiertes Routing: Ja
    Head-of-Line (HOL)-Blocking: Ja
    IP-MAC-Portbindung: Ja
    Routing Eingänge: 512
    Active-Link-Erfassung: Ja
    IPv6-Routen: 48
    Mitgelieferte Kabel: AC
    Multicast Unterstützung: Ja
    Netzstandard: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Netzstecker: AC-Eingangsbuchse
    Netzteil enthalten: Ja
    Optischer Kabelverbinder: SFP, SFP+
    Passwortschutz: Ja
    Port-Spiegelung: Ja
    Quality of Service (QoS) Support: Ja
    Rack-Einbau: Ja
    Rackmontageset: Ja
    Ratenbeschränkung: Ja
    Routing-/Switching-Kapazität: 128 Gbit/s
    Store-and-Forward: Ja
    Switch-Ebene: L2+
    Switch-Typ: Managed
    Tiefe: 220 mm
    Transferrate: 95,23 Mpps
    Unterstützung Datenflusssteuerung: Ja
    VLAN-Unterstützung: Ja
    Virtuelle LAN-Funktionen: Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
    Web-basiertes Management: Ja
    Wärmeableitung: 121,81 BTU/h
    Zugriffkontrollliste: Ja
    Versandgewicht: 2,97 kg
    Artikelgewicht: 4,12 kg
    Power over Ethernet (PoE): Nein
    Anzahl Lüfter: 1 Lüfter
    IPv4 & IPv6-Funktionen: IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
    Multicast Listener Discovery (MLD) Snooping: Y
    Datenpaket-Pufferspeicher: 12 MB
    Wärmeableitung: 121,81 BTU/h
    LED-Anzeigen: Ja
    GARP VLAN Registration Protocol (GVRP): Ja
    Multicast Unterstützung: Ja
    Jumbo-Frames: 9000
    Luftfeuchtigkeit bei Lagerung: 5 - 90%
    Stromverbrauch (max.): 35,7 W
    Produktfarbe: Schwarz
    Management-Protokolle: SNMPv1/v2c/v3, SNTP
    Autentifizierungstyp: AAA, RADIUS, TACACS+
    Jumbo Frames Unterstützung: Ja
    MIB Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
    Höhe: 44 mm
    Relative Luftfeuchtigkeit in Betrieb: 10 - 90%
    Formfaktor: 1U
    Authentifizierung: Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
    Anzahl der statischen Routen: 48
    Systemereignisprotokoll: Ja
    Tiefe: 220 mm
    Temperaturbereich bei Lagerung: -40 - 70 °C
    IP-MAC-Portbindung: Ja
    Statische Route: Ja
    Konfiguration der Standorteinstellungen (CLI): Ja
    Betriebstemperatur: 0 - 45 °C
    Netzteil enthalten: Ja
    Rack-Einbau: Ja
    BPDU-Filterung/Schutz: Ja
    Store-and-Forward: Ja
    Anzahl der VLANs: 4000
    ARP-Inspektion: Ja
    Mitgelieferte Kabel: AC
    Energiequelle: AC
    Loop Protection: Ja
    Transferrate: 95,23 Mpps
    Virtuelle LAN-Funktionen: Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
    Cloud-verwaltet: Ja
    SSH-/SSL-Unterstützung: Ja
    Routing-/Switching-Kapazität: 128 Gbit/s
    VLAN-Unterstützung: Ja
    Web-basiertes Management: Ja
    Breite: 440 mm
    MAC-Adressentabelle: 16000 Eintragungen
    IPv6-Routen: 48
    Quality of Service (QoS) Support: Ja
    MAC Adressen Filtern: Ja
    IPv4-Routen: 48
    IGMP-Snooping: Ja
    Ethernet LAN Datentransferraten: 10,100,1000,10000 Mbit/s
    Switch-Ebene: L2+
    Zugriffkontrollliste: Ja
    Switch-Typ: Managed
    DHCP-Funktionen: DHCP client, DHCP relay, DHCP server
    Head-of-Line (HOL)-Blocking: Ja
    Spannbaum-Protokoll: Ja
    Ratenbeschränkung: Ja
    Broadcast-Sturmkontrolle: Ja
    Link Aggregation: Ja
    Unterstützung Datenflusssteuerung: Ja
    Konsolen-Port: RJ-45/Micro-USB
    Richtlinienbasiertes Routing: Ja
    IP-Routing: Ja
    Port-Spiegelung: Ja
    10G-Unterstützung: Ja
    Netzstandard: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Basic Switching RJ-45 Ethernet Ports-Typ: Nein
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 0
    Betriebsanleitung: Ja
    Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
    Active-Link-Erfassung: Ja
    Passwortschutz: Ja
    IGMP-Proxy: Ja
    Routing Eingänge: 512
    Rackmontageset: Ja
    Unterstützung für redundantes Netzteil: Ja
    Optischer Kabelverbinder: SFP, SFP+
    Anzahl Faseranschlüsse: 20
    Netzstecker: AC-Eingangsbuchse
    Anzahl Combo-SPF-Anschlüsse: 4
    Anzahl von Stromversorgungseinheiten: 2
    Menge Modul-Steckplätze SFP+: 4

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    TP-Link Deutschland GmbH
    Niederkasseler Lohweg 175
    Düsseldorf, Deutschland, 40547
    info.de@tp-link.com
    Garantie & Gewährleistung

    Herstellergarantie

    TP-Link SG3428XF(UN) 5

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    PDF (1)

    Produktdatenblatt

    Unsere Hersteller