Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

Trendnet TPE-3012LS Netzwerk-Switch Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz

    • Artikelnummer: MJB1050316
    • GTIN: 0710931161502
    • HAN: TPE-3012LS
    • 10× Gigabit Ethernet (10/100/1000)
    • Managed
    • PoE · 8× PoE+
    • Leistung: 24 Gbit/s
    • Rack-Einbau
    ✓Bei dir am Samstag, 10.10.
    Nur noch 1 lieferbar
    🚚 Versand heute bei Bestellung in 0:00:00
    171,23 €
    inkl. 19% USt., Kostenloser Versand
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    Die Gigabit PoE+ Smart Surveillance Switch-Serie von TRENDnet wurde entwickelt, um die Installation und Verwaltung von Überwachungsnetzen zu vereinfachen, insbesondere für Integratoren und Installateure. Die Smart Surveillance Switches sind auch selbstheilende PoE-Switche mit automatischer PoE-Geräte-Wiederherstellung und Energieplanung.

    Auf einen Blick

    Ports 10× Gigabit Ethernet (10/100/1000)
    Verwaltung Managed
    Power over Ethernet PoE · 8× PoE+
    Leistung 24 Gbit/s
    Bauform Rack-Einbau

    Produktbeschreibung

    Diese ONVIF-Switche sind für die Überwachungsindustrie optimiert; der Überwachungsmodus bietet eine grafische Dashboard-Schnittstelle mit detaillierten Informationen über den Switch und jedes angeschlossene PoE-Gerät. Schließen Sie ONVIF-konforme IP-Kameras und NVRs an, um erweiterte Funktionen wie die Änderung der Geräte-IP-Einstellungen und die Anzeige einzelner IP-Kameravideos innerhalb der Benutzeroberfläche des Switches zu ermöglichen.

    Lieferumfang

    • Mitgelieferte Kabel: AC
    • Schnellstartübersicht
    • Rackmontageset
    Alle technischen Daten anzeigen (51 Angaben)

    Management-Funktionen

    Switch-Typ Managed
    Quality of Service (QoS) Support Ja
    Web-basiertes Management Ja
    MIB Unterstützung RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415

    Anschlüsse und Schnittstellen

    Anzahl der basisschaltenden RJ-45 Ethernet Ports 10
    Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
    Anzahl Faseranschlüsse 2
    Optischer Kabelverbinder SFP

    Netzwerk

    Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Vollduplex Ja
    Broadcast-Sturmkontrolle Ja
    Head-of-Line (HOL)-Blocking Ja
    Selbstlernen von MAC-Adressen unterstützt Ja
    VLAN-Unterstützung Ja
    Virtuelle LAN-Funktionen MAC address-based VLAN, Tagged VLAN, Voice VLAN

    Datenübertragung

    Routing-/Switching-Kapazität 24 Gbit/s
    Transferrate 17,8 Mpps
    MAC-Adressentabelle 8000 Eintragungen
    Store-and-Forward Ja
    Jumbo Frames Unterstützung Ja
    Jumbo-Frames 10000

    Sicherheit

    DHCP-Funktionen DHCP snooping
    Zugriffkontrollliste Ja
    IGMP-Snooping Ja
    IGMP-Einträge 1000
    IP-MAC-Portbindung Ja

    Design

    Rack-Einbau Ja
    Formfaktor 1U
    Produktfarbe Schwarz
    LED-Anzeigen Ja

    Leistungen

    Ventilatorlos Ja
    Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 434157 h

    Energie

    Netzteil enthalten Ja
    AC Eingangsspannung 100 - 240 V
    AC Eingangsfrequenz 50 - 60 Hz
    Stromverbrauch (max.) 10 W

    Power over Ethernet (PoE)

    Power over Ethernet (PoE) Ja
    Power-over-Ethernet (PoE)-Typ unterstützt PoE+
    Anzahl Power over Ethernet plus (PoE+) Anschlüsse 8
    Power over Ethernet (PoE) Leistung pro Anschluss 30 W
    Gesamtleistung Power over Ethernet (PoE) 110 W

    Betriebsbedingungen

    Betriebstemperatur 0 - 40 °C
    Relative Luftfeuchtigkeit in Betrieb 0 - 90%

    Gewicht und Abmessungen

    Breite 330 mm
    Tiefe 230 mm
    Höhe 44,4 mm
    Gewicht 2,26 kg

    Lieferumfang

    Mitgelieferte Kabel AC
    Schnellstartübersicht Ja
    Rackmontageset Ja

    Zertifikate

    Zertifizierung CE, FCC, ETL

    Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.

    Merkmale

    Produkteigenschaft Wert
    Anzahl Faseranschlüsse: 2
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 10
    Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
    Breite: 330 mm
    Broadcast-Sturmkontrolle: Ja
    Farbe: Schwarz
    Formfaktor: 1U
    Gesamtleistung Power over Ethernet (PoE): 110 W
    Gewicht: 2,26 kg
    Höhe: 44,4 mm
    IGMP-Snooping: Ja
    Jumbo Frames Unterstützung: Ja
    Jumbo-Frames: 10000
    MAC-Adressentabelle: 8000 Eintragungen
    DHCP-Funktionen: DHCP snooping
    Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8
    MIB Unterstützung: RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415
    Head-of-Line (HOL)-Blocking: Ja
    IP-MAC-Portbindung: Ja
    IGMP-Einträge: 1000
    Mitgelieferte Kabel: AC
    Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 434157 h
    Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Netzteil enthalten: Ja
    Optischer Kabelverbinder: SFP
    Power over Ethernet (PoE): Ja
    Power over Ethernet (PoE) Leistung pro Anschluss: 30 W
    Power-over-Ethernet (PoE)-Typ unterstützt: PoE+
    Quality of Service (QoS) Support: Ja
    Rack-Einbau: Ja
    Rackmontageset: Ja
    Routing-/Switching-Kapazität: 24 Gbit/s
    Selbstlernen von MAC-Adressen unterstützt: Ja
    Store-and-Forward: Ja
    Switch-Typ: Managed
    Tiefe: 230 mm
    Transferrate: 17,8 Mpps
    VLAN-Unterstützung: Ja
    Ventilatorlos: Ja
    Virtuelle LAN-Funktionen: MAC address-based VLAN, Tagged VLAN, Voice VLAN
    Vollduplex: Ja
    Web-basiertes Management: Ja
    Zugriffkontrollliste: Ja
    Artikelgewicht: 3,21 kg

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    TRENDnet, Inc.
    Zwolsestraat 156
    Den Haag, Niederlande, 2587 WB
    sales@trendnet.com
    https://www.trendnet.com/company/contact-us.asp
    Garantie & Gewährleistung

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    Unsere Hersteller