Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

Yealink SIP-T58W IP-Telefon Grau LCD WLAN

    • Artikelnummer: MJB1077773
    • GTIN: 6938818307674
    • HAN: 1301112
    • Anrufer-Identifikation
    • Telefonbuch Kapazität: 1000 Eintragungen
    • Touchscreen
    • Freisprecheinrichtung
    • Ethernet/LAN
    • WLAN
    • Kabelgebundenes Mobilteil
    • Außerhalb des Bandes
    ✓Bei dir am Dienstag, 06.10.
    Nur noch 1 lieferbar
    🚚 Versand heute bei Bestellung in 0:00:00
    304,93 €
    statt 569,00 € UVP −46.41 %
    inkl. 19% USt. , Kostenloser Versand
    Du sparst 264,07 EUR
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    Auf einen Blick

    Anrufer-Identifikation ja
    Telefonbuch Kapazität 1000 Eintragungen
    Touchscreen ja
    Freisprecheinrichtung ja
    Ethernet/LAN ja
    WLAN ja
    Bluetooth ja
    Power over Ethernet (PoE) ja

    Lieferumfang

    • Anzahl enthaltener Griffe: 1 Stück(e)
    Alle technischen Daten anzeigen (69 Angaben)

    Design

    Produkttyp IP-Telefon
    Hörertyp Kabelgebundenes Mobilteil
    Produktfarbe Grau
    Wandmontage Ja

    Leistungen

    Dual-Tone-Multifrequenz-Modi (DTMF) Im Band, Außerhalb des Bandes, SIP-Info
    Geeignet für Hörgeräte Ja

    Telefoneigenschaften

    Anrufbeantworter Ja
    Anklopfen Ja
    Kurzwahlen Ja
    Intercom Ja
    Anruf halten Ja
    Anrufumleitung Ja
    Telefonkonferenz Ja
    Wahlwiederholung Ja
    Anrufer-Identifikation Ja
    DND(Bitte nicht stören)-Funktion Ja
    Telefonbuch Kapazität 1000 Eintragungen
    Anruf Park Ja
    Anrufannahme Ja
    Anonymer Anruf Ja
    Anonyme Anrufabweisung Ja
    Vollduplex Ja
    Anrufrückkehr Ja
    Anruftransfer Ja
    MWI (Anzeige vorhandener Nachricht) Ja

    Management-Funktionen

    Integrierter Anrufbeantworter Ja
    Tastatur Anzahl der Tasten 27
    Anzahl Funktionstasten 7

    Bildschirm

    Display LCD
    Bildschirmdiagonale 17,8 cm (7")
    Display-Auflösung 1024 x 600 Pixel
    Touchscreen Ja
    Art des Touchscreens Kapazitiv

    Kamera

    Frontkamera Ja
    Auflösung Frontkamera (numerisch) 5 MP
    Blickwinkel (FOV) 75°

    Audio

    Freisprecheinrichtung Ja
    Mikrofon Stummschaltung Ja
    Sprachcodec G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
    Geräuschunterdrückung Ja
    Sprachaktivitätserkennung Ja
    Adaptive Jitterpuffer Ja
    Automatische Gewinnkontrolle Ja
    Komfort-Rauschgenerierung (CNG) Ja
    Paketverlustverschleierung (PLC) Ja

    Video

    Video-Auflösung 1280 x 720 Pixel
    Video-Codec H.264 High Profile, H.264, VP8

    Netzwerk

    Ethernet/LAN Ja
    Schnittstellentyp Ethernet-LAN Gigabit Ethernet
    Ethernet LAN Datentransferraten 1000 Mbit/s
    WLAN Ja
    WLAN-Standards 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
    Bluetooth Ja
    Bluetooth-Version 4.2
    Unterstützte Netzwerkprotokolle IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
    Quality of Service (QoS) Support Ja
    Unterstützte Sicherheitsalgorithmen 256-bit AES, HTTPS, TLS, WPA2, WPA3
    Netzstandard IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

    Anschlüsse und Schnittstellen

    Anzahl USB 2.0 Anschlüsse 2
    Anzahl Ethernet-LAN-Anschlüsse (RJ-45) 2
    Anzahl RJ9-Anschlüsse 2

    Energie

    Power over Ethernet (PoE) Ja

    Betriebsbedingungen

    Betriebstemperatur 0 - 40 °C
    Relative Luftfeuchtigkeit in Betrieb 10 - 95%

    Gewicht und Abmessungen

    Breite 259,4 mm
    Tiefe 220 mm
    Höhe 239 mm
    Gewicht 9,16 kg

    Lieferumfang

    Anzahl enthaltener Griffe 1 Stück(e)

    Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.

    Merkmale

    Produkteigenschaft Wert
    Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 2
    Anzahl USB 2.0 Anschlüsse: 2
    Art des Touchscreens: Kapazitiv
    Auflösung: 1024 x 600 Pixel
    Auflösung Frontkamera (numerisch): 5 MP
    Bluetooth: Ja
    Bluetooth-Version: 4.2
    Breite: 259,4 mm
    Display: LCD
    Displaygröße: 7" (17,8cm)
    Ethernet LAN Datentransferraten: 1000 Mbit/s
    Ethernet/LAN: Ja
    Farbe: Grau
    Frontkamera: Ja
    Geräuschunterdrückung: Ja
    Gewicht: 9,16 kg
    Höhe: 239 mm
    Kurzwahlen: Ja
    Blickwinkel (FOV): 75°
    Hörertyp: Kabelgebundenes Mobilteil
    Freisprecheinrichtung: Ja
    Telefonbuch Kapazität: 1000 Eintragungen
    Anrufer-Identifikation: Ja
    Wahlwiederholung: Ja
    Tastatur Anzahl der Tasten: 27
    Anrufbeantworter: Ja
    Telefonkonferenz: Ja
    Anrufumleitung: Ja
    Anklopfen: Ja
    Anruf halten: Ja
    Integrierter Anrufbeantworter: Ja
    DND(Bitte nicht stören)-Funktion: Ja
    Sprachcodec: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
    Video-Auflösung: 1280 x 720 Pixel
    Dual-Tone-Multifrequenz-Modi (DTMF): Im Band, Außerhalb des Bandes, SIP-Info
    Anruf Park: Ja
    Anrufannahme: Ja
    Anruftransfer: Ja
    Sprachaktivitätserkennung: Ja
    Komfort-Rauschgenerierung (CNG): Ja
    Anzahl enthaltener Griffe: 1 Stück(e)
    Intercom: Ja
    Anonymer Anruf: Ja
    Anzahl RJ9-Anschlüsse: 2
    Anonyme Anrufabweisung: Ja
    MWI (Anzeige vorhandener Nachricht): Ja
    Paketverlustverschleierung (PLC): Ja
    Geeignet für Hörgeräte: Ja
    Anrufrückkehr: Ja
    Adaptive Jitterpuffer: Ja
    Video-Codec: H.264 High Profile, H.264, VP8
    Anzahl Funktionstasten: 7
    Automatische Gewinnkontrolle: Ja
    Mikrofon Stummschaltung: Ja
    Netzstandard: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
    Power over Ethernet (PoE): Ja
    Produkttyp: IP-Telefon
    Quality of Service (QoS) Support: Ja
    Schnittstellentyp Ethernet-LAN: Gigabit Ethernet
    Tiefe: 220 mm
    Touchscreen: Ja
    Unterstützte Netzwerkprotokolle: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
    Unterstützte Sicherheitsalgorithmen: 256-bit AES, HTTPS, TLS, WPA2, WPA3
    Vollduplex: Ja
    WLAN: Ja
    WLAN-Standards: 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
    Wandmontage: Ja
    Artikelgewicht: 1,67 kg
    Power over Ethernet (PoE): Ja
    Video-Codec: H.264 High Profile, H.264, VP8
    Produktfarbe: Grau
    Höhe: 239 mm
    Relative Luftfeuchtigkeit in Betrieb: 10 - 95%
    Tiefe: 220 mm
    Anruftransfer: Ja
    Paketgewicht: 9,86 kg
    Betriebstemperatur: 0 - 40 °C
    Verpackungshöhe: 128 mm
    Verpackungstiefe: 293 mm
    Anrufrückkehr: Ja
    Verpackungsbreite: 324 mm
    Breite: 259,4 mm
    Quality of Service (QoS) Support: Ja
    Kurzwahlen: Ja
    Ethernet LAN Datentransferraten: 1000 Mbit/s
    MWI (Anzeige vorhandener Nachricht): Ja
    Integrierter Anrufbeantworter: Ja
    Anonyme Anrufabweisung: Ja
    DND(Bitte nicht stören)-Funktion: Ja
    Video-Auflösung: 1280 x 720 Pixel
    Intercom: Ja
    Warentarifnummer (HS): 85171800
    Gewicht: 9,16 kg
    Mikrofon Stummschaltung: Ja
    Anonymer Anruf: Ja
    Anrufannahme: Ja
    Anruf Park: Ja
    Wahlwiederholung: Ja
    Anzahl Funktionstasten: 7
    Telefonkonferenz: Ja
    Anrufumleitung: Ja
    Anruf halten: Ja
    Anklopfen: Ja
    Anrufer-Identifikation: Ja
    Paketverlustverschleierung (PLC): Ja
    Netzstandard: IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
    Adaptive Jitterpuffer: Ja
    Telefonbuch Kapazität: 1000 Eintragungen
    Freisprecheinrichtung: Ja
    Art des Touchscreens: Kapazitiv
    Komfort-Rauschgenerierung (CNG): Ja
    Automatische Gewinnkontrolle: Ja
    Touchscreen: Ja
    Display-Auflösung: 1024 x 600 Pixel
    Bildschirmdiagonale: 17,8 cm (7")
    Unterstützte Sicherheitsalgorithmen: 256-bit AES, HTTPS, TLS, WPA2, WPA3
    Ethernet/LAN: Ja
    WLAN: Ja
    Wandmontage: Ja
    Tastatur Anzahl der Tasten: 27
    Geeignet für Hörgeräte: Ja
    Anzahl Ethernet-LAN-Anschlüsse (RJ-45): 2
    Unterstützte Netzwerkprotokolle: IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
    Bluetooth-Version: 4.2
    Bluetooth: Ja
    Display: LCD
    WLAN-Standards: 802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
    Schnittstellentyp Ethernet-LAN: Gigabit Ethernet
    Frontkamera: Ja
    Vollduplex: Ja
    Sprachaktivitätserkennung: Ja
    Auflösung Frontkamera (numerisch): 5 MP
    Blickwinkel (FOV): 75°
    Anzahl enthaltener Griffe: 1 Stück(e)
    Hörertyp: Kabelgebundenes Mobilteil
    Produkttyp: IP-Telefon
    ANzahl RJ9-Anschlüsse: 2
    Anzahl USB 2.0 Anschlüsse: 2
    Dual-Tone-Multifrequenz-Modi (DTMF): Im Band, Außerhalb des Bandes, SIP-Info
    Anrufbeantworter: Ja
    Sprachcodec: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
    Geräuschunterdrückung: Ja

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    Yealink
    Borkstraße 10
    Münster, Deutschland, 48163
    contact@mednet-ecrep.com
    Garantie & Gewährleistung

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    PDF (1)

    Produktdatenblatt

    Unsere Hersteller