Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

ZyXEL GS1350-6HP 6-Port Managed CCTV PoE Switch

    • Artikelnummer: MJB1197490
    • GTIN: 4718937604487
    • HAN: GS1350-6HP-EU0101F
    • Switch-Typ: Managed
    • Switch-Ebene: L2
    • Systemereignisprotokoll: Ja
    • Konfiguration der Standorteinstellungen (CLI): Ja
    • Web-basiertes Management: Ja
    ✓Bei dir am Dienstag, 06.10.
    Nur noch 1 lieferbar
    🚚 Versand heute bei Bestellung in 0:00:00
    161,99 €
    inkl. 19% USt. , Kostenloser Versand
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihren Anruf oder Ihre Nachricht!

    Kontakt aufnehmen

    Beschreibung

    Auf einen Blick

    Ports 5× Gigabit Ethernet (10/100/1000)
    Verwaltung Managed · L2
    Power over Ethernet PoE
    Leistung 12 Gbit/s
    Alle technischen Daten anzeigen (52 Angaben)

    Management-Funktionen

    Switch-Typ Managed
    Switch-Ebene L2
    Web-basiertes Management Ja
    Konfiguration der Standorteinstellungen (CLI) Ja
    Systemereignisprotokoll Ja
    MIB Unterstützung RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

    Anschlüsse und Schnittstellen

    Anzahl der basisschaltenden RJ-45 Ethernet Ports 5
    Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
    Menge SFP-Modul-Steckplätze 1

    Netzwerk

    Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-TX, 1000BASE-T
    Port-Spiegelung Ja
    Unterstützung Datenflusssteuerung Ja
    Broadcast-Sturmkontrolle Ja
    Ratenbeschränkung Ja
    Spannbaum-Protokoll Ja
    VLAN-Unterstützung Ja
    Virtuelle LAN-Funktionen MAC address-based VLAN, Port-based VLAN
    Anzahl der VLANs 256

    Lichtwellenleiter

    Ethernet-Kabel Verkablungstechnologie 1000BASE-X

    Datenübertragung

    Routing-/Switching-Kapazität 12 Gbit/s
    Transferrate 8,9 Mpps
    MAC-Adressentabelle 8000 Eintragungen
    Datenpaket-Pufferspeicher 0,525 MB

    Sicherheit

    DHCP-Funktionen DHCP client, DHCP relay, DHCP snooping
    IGMP-Snooping Ja
    IGMP-Proxy Ja
    Unterstützte Sicherheitsalgorithmen SNMP, SNMPv3, SSH, SSL/TLS
    MAC Adressen Filtern Ja
    Loop Protection Ja
    Warteschleifenplanungs-Algorithmen SPQ, WFQ, Weighted Round Robin (WRR)

    Multicast-Funktionen

    Multicast Unterstützung Ja

    Design

    Produktfarbe Grau
    LED-Anzeigen Ja
    Wandmontage Ja

    Leistungen

    Upgradefähige Firmware Ja
    Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 2021885,87 h

    Energie

    Netzteil enthalten Ja
    DC input Spannung 52 - 57 V
    Stromverbrauch (max.) 72 W

    Power over Ethernet (PoE)

    Power over Ethernet (PoE) Ja
    Anzahl Power over Ethernet (PoE) Anschlüsse 5
    Gesamtleistung Power over Ethernet (PoE) 60 W

    Betriebsbedingungen

    Betriebstemperatur -20 - 50 °C
    Temperaturbereich bei Lagerung -40 - 70 °C
    Relative Luftfeuchtigkeit in Betrieb 5 - 95%
    Luftfeuchtigkeit bei Lagerung 5 - 95%
    Wärmeableitung 245,52 BTU/h

    Gewicht und Abmessungen

    Breite 193 mm
    Tiefe 84 mm
    Höhe 26 mm
    Gewicht 410 g

    Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.

    Merkmale

    Produkteigenschaft Wert
    Anzahl Power over Ethernet (PoE) Anschlüsse: 5
    Anzahl der VLANs: 256
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 5
    Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
    Breite: 193 mm
    Broadcast-Sturmkontrolle: Ja
    DC input Spannung: 52 - 57 V
    Datenpaket-Pufferspeicher: 0,525 MB
    Ethernet-Kabel Verkablungstechnologie: 1000BASE-X
    Farbe: Grau
    Gesamtleistung Power over Ethernet (PoE): 60 W
    Gewicht: 410 g
    Höhe: 26 mm
    IGMP-Snooping: Ja
    Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
    MAC Adressen Filtern: Ja
    MAC-Adressentabelle: 8000 Eintragungen
    Konfiguration der Standorteinstellungen (CLI): Ja
    Spannbaum-Protokoll: Ja
    DHCP-Funktionen: DHCP client, DHCP relay, DHCP snooping
    IGMP-Proxy: Ja
    Loop Protection: Ja
    Systemereignisprotokoll: Ja
    MIB Unterstützung: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
    Warteschleifenplanungs-Algorithmen: SPQ, WFQ, Weighted Round Robin (WRR)
    Menge SFP-Modul-Steckplätze: 1
    Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 2021885,87 h
    Multicast Unterstützung: Ja
    Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Netzteil enthalten: Ja
    Port-Spiegelung: Ja
    Power over Ethernet (PoE): Ja
    Ratenbeschränkung: Ja
    Routing-/Switching-Kapazität: 12 Gbit/s
    Switch-Ebene: L2
    Switch-Typ: Managed
    Tiefe: 84 mm
    Transferrate: 8,9 Mpps
    Unterstützte Sicherheitsalgorithmen: SNMP, SNMPv3, SSH, SSL/TLS
    Unterstützung Datenflusssteuerung: Ja
    Upgradefähige Firmware: Ja
    VLAN-Unterstützung: Ja
    Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN
    Wandmontage: Ja
    Web-basiertes Management: Ja
    Versandgewicht: 0,41 kg
    Artikelgewicht: 0,41 kg

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    Zyxel Networks A/S Deutsche Vertriebsniederlassung
    Adenauerstraße 20/A3
    Würselen, Deutschland, 52146
    sales@zyxel.de
    Garantie & Gewährleistung

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    PDF (1)

    Produktdatenblatt

    Unsere Hersteller