Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

Zyxel GS-1900-24 v2 Managed L2 Gigabit Ethernet (10/100/1000) 1U Schwarz

    • Artikelnummer: MJB1116521
    • GTIN: 4718937621231
    • HAN: GS1900-24-EU0102F
    • Managed L2 Web-basiertes Management
    • Quality of Service (QoS) Support
    • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
    • MAC-Adressentabelle: 8000 Eintragungen Routing-/Switching-Kapazität: 52 Gbit/s
    • 1U Rack-Einbau Stapelbar
    • AC Netzteil enthalten
    ✓Bei dir am Samstag, 10.10.
    ✓Sofort verfügbar · 9 lieferbar
    🚚 Versand heute bei Bestellung in 0:00:00
    143,23 €
    inkl. 19% USt., Kostenloser Versand
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    Auf einen Blick

    Ports 24× Gigabit Ethernet (10/100/1000)
    Verwaltung Managed · L2
    Leistung 52 Gbit/s
    Bauform Rack-Einbau, stapelbar

    Lieferumfang

    • Mitgelieferte Kabel: AC
    • Rackmontageset
    Alle technischen Daten anzeigen (59 Angaben)

    Management-Funktionen

    Switch-Typ Managed
    Switch-Ebene L2
    Quality of Service (QoS) Support Ja
    Web-basiertes Management Ja
    Systemereignisprotokoll Ja
    MIB Unterstützung RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493

    Anschlüsse und Schnittstellen

    Anzahl der basisschaltenden RJ-45 Ethernet Ports 24
    Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
    Menge SFP-Modul-Steckplätze 2
    Netzstecker AC-Eingangsbuchse

    Netzwerk

    Netzstandard IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
    Port-Spiegelung Ja
    Vollduplex Ja
    Unterstützung Datenflusssteuerung Ja
    Link Aggregation Ja
    Spannbaum-Protokoll Ja
    Ethernet LAN Datentransferraten 10,100,1000 Mbit/s
    Selbstlernen von MAC-Adressen unterstützt Ja
    VLAN-Unterstützung Ja
    Virtuelle LAN-Funktionen Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN

    Datenübertragung

    Routing-/Switching-Kapazität 52 Gbit/s
    Transferrate 39 Mpps
    MAC-Adressentabelle 8000 Eintragungen
    Store-and-Forward Ja
    Jumbo Frames Unterstützung Ja
    Jumbo-Frames 9000
    Datenpaket-Pufferspeicher 0,525 MB

    Sicherheit

    DHCP-Funktionen DHCP client
    IGMP-Snooping Ja
    Unterstützte Sicherheitsalgorithmen 802.1x RADIUS
    MAC Adressen Filtern Ja
    Statische Anschlusssicherheit Ja
    SSH-/SSL-Unterstützung Ja
    Passwortschutz Ja
    Autentifizierungstyp RADIUS, TACACS+

    Design

    Rack-Einbau Ja
    Stapelbar Ja
    Formfaktor 1U
    Produktfarbe Schwarz
    Reset-Knopf Ja
    LED-Anzeigen Ja

    Leistungen

    Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 432,673 h

    Energie

    Energiequelle AC
    Netzteil enthalten Ja
    AC Eingangsspannung 100 - 240 V
    AC Eingangsfrequenz 50 - 60 Hz
    Stromverbrauch (max.) 16 W

    Betriebsbedingungen

    Betriebstemperatur 0 - 50 °C
    Temperaturbereich bei Lagerung -40 - 70 °C
    Relative Luftfeuchtigkeit in Betrieb 10 - 95%
    Luftfeuchtigkeit bei Lagerung 10 - 95%
    Wärmeableitung 55 BTU/h

    Gewicht und Abmessungen

    Breite 440 mm
    Tiefe 131 mm
    Höhe 44 mm
    Gewicht 2,09 kg

    Lieferumfang

    Mitgelieferte Kabel AC
    Rackmontageset Ja

    Zertifikate

    Zertifizierung EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant

    Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.

    Merkmale

    Produkteigenschaft Wert
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
    Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
    Breite: 440 mm
    Datenpaket-Pufferspeicher: 0,525 MB
    Energiequelle: AC
    Ethernet LAN Datentransferraten: 10,100,1000 Mbit/s
    Farbe: Schwarz
    Formfaktor: 1U
    Gewicht: 2,09 kg
    Höhe: 44 mm
    IGMP-Snooping: Ja
    Jumbo Frames Unterstützung: Ja
    Jumbo-Frames: 9000
    Link Aggregation: Ja
    MAC Adressen Filtern: Ja
    MAC-Adressentabelle: 8000 Eintragungen
    Spannbaum-Protokoll: Ja
    DHCP-Funktionen: DHCP client
    SSH-/SSL-Unterstützung: Ja
    Autentifizierungstyp: RADIUS, TACACS+
    Systemereignisprotokoll: Ja
    Statische Anschlusssicherheit: Ja
    MIB Unterstützung: RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
    Stapelbar: Ja
    Menge SFP-Modul-Steckplätze: 2
    Mitgelieferte Kabel: AC
    Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 432,673 h
    Netzstandard: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
    Netzstecker: AC-Eingangsbuchse
    Netzteil enthalten: Ja
    Passwortschutz: Ja
    Port-Spiegelung: Ja
    Quality of Service (QoS) Support: Ja
    Rack-Einbau: Ja
    Rackmontageset: Ja
    Routing-/Switching-Kapazität: 52 Gbit/s
    Selbstlernen von MAC-Adressen unterstützt: Ja
    Store-and-Forward: Ja
    Switch-Ebene: L2
    Switch-Typ: Managed
    Tiefe: 131 mm
    Transferrate: 39 Mpps
    Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS
    Unterstützung Datenflusssteuerung: Ja
    VLAN-Unterstützung: Ja
    Virtuelle LAN-Funktionen: Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
    Vollduplex: Ja
    Web-basiertes Management: Ja
    Wärmeableitung: 55 BTU/h
    Artikelgewicht: 2,65 kg
    Datenpaket-Pufferspeicher: 0,525 MB
    Zertifizierung: EMC
    ■ CE, FCC, C-Tick, Class A
    (GS1900-24/24EP/24HPv2/48/
    48HPv2)
    ■ CE, FCC, C-Tick, Class B
    (GS1900-8/8HP/10HP/16/24E)
    ■ BSMI CNS13438
    • Safety
    ■ LVD EN60950-1
    ■ BSMI CNS14336-1
    ■ CB IEC60950-1
    (GS1900-8HP/10HP/16/24E/24)
    • RoHS compliant
    Power over Ethernet (PoE): Nein
    Jumbo-Frames: 9000
    Wärmeableitung: 55 BTU/h
    LED-Anzeigen: Ja
    Produktfarbe: Schwarz
    Autentifizierungstyp: RADIUS, TACACS+
    Jumbo Frames Unterstützung: Ja
    MIB Unterstützung: RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
    Luftfeuchtigkeit bei Lagerung: 10 - 95%
    Stromverbrauch (max.): 16 W
    Formfaktor: 1U
    Systemereignisprotokoll: Ja
    Höhe: 44 mm
    Relative Luftfeuchtigkeit in Betrieb: 10 - 95%
    AC Eingangsfrequenz: 50 - 60 Hz
    Tiefe: 131 mm
    Temperaturbereich bei Lagerung: -40 - 70 °C
    AC Eingangsspannung: 100 - 240 V
    Rack-Einbau: Ja
    Store-and-Forward: Ja
    Paketgewicht: 2,85 kg
    Betriebstemperatur: 0 - 50 °C
    Netzteil enthalten: Ja
    Transferrate: 39 Mpps
    Virtuelle LAN-Funktionen: Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
    Verpackungshöhe: 82 mm
    Mitgelieferte Kabel: AC
    Energiequelle: AC
    SSH-/SSL-Unterstützung: Ja
    Routing-/Switching-Kapazität: 52 Gbit/s
    VLAN-Unterstützung: Ja
    Web-basiertes Management: Ja
    Verpackungstiefe: 217 mm
    Statische Anschlusssicherheit: Ja
    MAC-Adressentabelle: 8000 Eintragungen
    Quality of Service (QoS) Support: Ja
    Verpackungsbreite: 561 mm
    Breite: 440 mm
    Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 432,673 h
    MAC Adressen Filtern: Ja
    IGMP-Snooping: Ja
    Ethernet LAN Datentransferraten: 10,100,1000 Mbit/s
    Switch-Ebene: L2
    Switch-Typ: Managed
    DHCP-Funktionen: DHCP client
    Spannbaum-Protokoll: Ja
    Warentarifnummer (HS): 85176990
    Gewicht: 2,09 kg
    Link Aggregation: Ja
    Unterstützung Datenflusssteuerung: Ja
    Menge SFP-Modul-Steckplätze: 2
    Port-Spiegelung: Ja
    10G-Unterstützung: Nein
    Anzahl installierte SFP Module: 0
    Netzstandard: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
    Anzahl installierten SFP Module: 0
    Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
    Verpackungsart: Box
    Reset-Knopf: Ja
    Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS
    Passwortschutz: Ja
    Selbstlernen von MAC-Adressen unterstützt: Ja
    Vollduplex: Ja
    Rackmontageset: Ja
    Stapelbar: Ja
    Netzstecker: AC-Eingangsbuchse

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    Zyxel Networks A/S Deutsche Vertriebsniederlassung
    Adenauerstraße 20/A3
    Würselen, Deutschland, 52146
    sales@zyxel.de
    Garantie & Gewährleistung

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    PDF (1)

    Produktdatenblatt

    Unsere Hersteller