Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

Zyxel GS1900-24EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

    • Artikelnummer: MJB1090055
    • GTIN: 4718937609468
    • HAN: GS1900-24EP-EU0101F
    • Managed L2
    • Quality of Service (QoS) Support
    • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
    • Cat5, Cat5e
    • MAC-Adressentabelle: 8000 Eintragungen Routing-/Switching-Kapazität: 48 Gbit/s
    • Rack-Einbau Stapelbar
    • Netzteil enthalten Power over Ethernet (PoE)
    ✓Bei dir am Samstag, 10.10.
    ✓Sofort verfügbar · 5 lieferbar
    🚚 Versand heute bei Bestellung in 0:00:00
    256,84 €
    inkl. 19% USt., Kostenloser Versand
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    Auf einen Blick

    Ports 24× Gigabit Ethernet (10/100/1000)
    Verwaltung Managed · L2
    Power over Ethernet PoE
    Leistung 48 Gbit/s
    Bauform Rack-Einbau, stapelbar

    Lieferumfang

    • Mitgelieferte Kabel: AC
    • Schnellstartübersicht
    • Benutzerhandbuch
    • Betriebsanleitung
    Alle technischen Daten anzeigen (52 Angaben)

    Management-Funktionen

    Switch-Typ Managed
    Switch-Ebene L2
    Quality of Service (QoS) Support Ja
    MIB Unterstützung RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB

    Anschlüsse und Schnittstellen

    Anzahl der basisschaltenden RJ-45 Ethernet Ports 24
    Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
    Netzstecker AC-Eingangsbuchse

    Netzwerk

    Netzstandard IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
    unterstütze Kabeltypen Cat5, Cat5e
    Port-Spiegelung Ja
    Vollduplex Ja
    Unterstützung Datenflusssteuerung Ja
    Link Aggregation Ja
    Auto MDI/MDI-X Ja
    Ethernet LAN Datentransferraten 10,100,1000 Mbit/s
    Selbstlernen von MAC-Adressen unterstützt Ja
    VLAN-Unterstützung Ja
    Virtuelle LAN-Funktionen Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN

    Datenübertragung

    Routing-/Switching-Kapazität 48 Gbit/s
    Transferrate 35,7 Mpps
    MAC-Adressentabelle 8000 Eintragungen
    Store-and-Forward Ja
    Jumbo Frames Unterstützung Ja
    Jumbo-Frames 9000
    Datenpaket-Pufferspeicher 0,525 MB

    Sicherheit

    DHCP-Funktionen DHCP client
    IGMP-Snooping Ja
    Unterstützte Sicherheitsalgorithmen 802.1x RADIUS
    MAC Adressen Filtern Ja
    Statische Anschlusssicherheit Ja
    SSH-/SSL-Unterstützung Ja
    Passwortschutz Ja
    Autentifizierungstyp HWTACACS+, IEEE 802.1x, RADIUS

    Multicast-Funktionen

    Multicast Unterstützung Ja

    Design

    Rack-Einbau Ja
    Stapelbar Ja
    Produktfarbe Schwarz
    Reset-Knopf Ja

    Leistungen

    Geräuschpegel 26 dB

    Energie

    Netzteil enthalten Ja
    AC Eingangsspannung 100 - 240 V
    AC Eingangsfrequenz 50 - 60 Hz
    Stromverbrauch (Standardbetrieb) 206,5 W

    Power over Ethernet (PoE)

    Power over Ethernet (PoE) Ja

    Gewicht und Abmessungen

    Breite 330 mm
    Tiefe 330 mm
    Höhe 44 mm
    Gewicht 2,48 kg

    Lieferumfang

    Mitgelieferte Kabel AC
    Schnellstartübersicht Ja
    Benutzerhandbuch Ja
    Betriebsanleitung Ja

    Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.

    Merkmale

    Produkteigenschaft Wert
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
    Auto MDI/MDI-X: Ja
    Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
    Breite: 330 mm
    Datenpaket-Pufferspeicher: 0,525 MB
    Ethernet LAN Datentransferraten: 10,100,1000 Mbit/s
    Farbe: Schwarz
    Geräuschpegel: 26 dB
    Gewicht: 2,48 kg
    Höhe: 44 mm
    IGMP-Snooping: Ja
    Jumbo Frames Unterstützung: Ja
    Jumbo-Frames: 9000
    Link Aggregation: Ja
    MAC Adressen Filtern: Ja
    MAC-Adressentabelle: 8000 Eintragungen
    DHCP-Funktionen: DHCP client
    SSH-/SSL-Unterstützung: Ja
    Autentifizierungstyp: HWTACACS+, IEEE 802.1x, RADIUS
    Statische Anschlusssicherheit: Ja
    MIB Unterstützung: RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
    Stapelbar: Ja
    Mitgelieferte Kabel: AC
    Multicast Unterstützung: Ja
    Netzstandard: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
    Netzstecker: AC-Eingangsbuchse
    Netzteil enthalten: Ja
    Passwortschutz: Ja
    Port-Spiegelung: Ja
    Power over Ethernet (PoE): Ja
    Quality of Service (QoS) Support: Ja
    Rack-Einbau: Ja
    Routing-/Switching-Kapazität: 48 Gbit/s
    Selbstlernen von MAC-Adressen unterstützt: Ja
    Store-and-Forward: Ja
    Switch-Ebene: L2
    Switch-Typ: Managed
    Tiefe: 330 mm
    Transferrate: 35,7 Mpps
    Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS
    Unterstützung Datenflusssteuerung: Ja
    VLAN-Unterstützung: Ja
    Virtuelle LAN-Funktionen: Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
    Vollduplex: Ja
    unterstütze Kabeltypen: Cat5, Cat5e
    Artikelgewicht: 3,42 kg
    Schnellstartübersicht: Ja
    Power over Ethernet (PoE): Ja
    Datenpaket-Pufferspeicher: 0,525 MB
    Multicast Unterstützung: Ja
    Jumbo-Frames: 9000
    Produktfarbe: Schwarz
    Autentifizierungstyp: HWTACACS+, IEEE 802.1x, RADIUS
    Jumbo Frames Unterstützung: Ja
    MIB Unterstützung: RFC 1213 MIB II RFC 2819 RMON (group 1, 2, 3, 9) RFC 1215 generic traps RFC 1493 bridge Zyxel private common MIB
    Höhe: 44 mm
    AC Eingangsfrequenz: 50 - 60 Hz
    Tiefe: 330 mm
    AC Eingangsspannung: 100 - 240 V
    Netzteil enthalten: Ja
    Rack-Einbau: Ja
    Store-and-Forward: Ja
    Mitgelieferte Kabel: AC
    Transferrate: 35,7 Mpps
    Virtuelle LAN-Funktionen: Tagged VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
    SSH-/SSL-Unterstützung: Ja
    Routing-/Switching-Kapazität: 48 Gbit/s
    VLAN-Unterstützung: Ja
    Breite: 330 mm
    Statische Anschlusssicherheit: Ja
    MAC-Adressentabelle: 8000 Eintragungen
    Quality of Service (QoS) Support: Ja
    MAC Adressen Filtern: Ja
    IGMP-Snooping: Ja
    Ethernet LAN Datentransferraten: 10,100,1000 Mbit/s
    Switch-Ebene: L2
    Switch-Typ: Managed
    DHCP-Funktionen: DHCP client
    Spannbaum-Protokoll: Nein
    Warentarifnummer (HS): 85176990
    Gewicht: 2,48 kg
    Link Aggregation: Ja
    Unterstützung Datenflusssteuerung: Ja
    Port-Spiegelung: Ja
    10G-Unterstützung: Nein
    Anzahl installierte SFP Module: 0
    Netzstandard: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
    Anzahl installierten SFP Module: 0
    Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
    Verpackungsart: Box
    Betriebsanleitung: Ja
    Geräuschpegel: 26 dB
    Reset-Knopf: Ja
    Stromverbrauch (Standardbetrieb): 206,5 W
    Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS
    Passwortschutz: Ja
    Selbstlernen von MAC-Adressen unterstützt: Ja
    Auto MDI/MDI-X: Ja
    Vollduplex: Ja
    unterstütze Kabeltypen: Cat5, Cat5e
    Stapelbar: Ja
    Netzstecker: AC-Eingangsbuchse
    Benutzerhandbuch: Ja

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    Zyxel Networks A/S Deutsche Vertriebsniederlassung
    Adenauerstraße 20/A3
    Würselen, Deutschland, 52146
    sales@zyxel.de
    Garantie & Gewährleistung

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    PDF (1)

    Bedienungsanleitung

    Unsere Hersteller