Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

Zyxel GS1900-24HP Managed Gigabit Ethernet (10/100/1000) 1U Schwarz

    • Artikelnummer: MJB1120567
    • GTIN: 4718937609505
    • HAN: GS190024HPV2-EU0101F
    • Managed SNMP v1,v2,v3, RMON (1,2,3,9)
    • Quality of Service (QoS) Support
    • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
    • 10BASE-T, 100BASE-T, 1000BASE-T
    • 1U
    • Netzteil enthalten
    ✓Bei dir am Samstag, 10.10.
    Nur noch 4 lieferbar
    🚚 Versand heute bei Bestellung in 0:00:00
    313,95 €
    inkl. 19% USt., Kostenloser Versand
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    Auf einen Blick

    Switch-Typ Managed
    Anzahl der basisschaltenden RJ-45 Ethernet Ports 24
    Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
    Netzstandard IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
    Netzteil enthalten ja
    Alle technischen Daten anzeigen (20 Angaben)

    Management-Funktionen

    Switch-Typ Managed
    Quality of Service (QoS) Support Ja
    MIB Unterstützung RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

    Anschlüsse und Schnittstellen

    Anzahl der basisschaltenden RJ-45 Ethernet Ports 24
    Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
    Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 24
    Menge SFP-Modul-Steckplätze 2

    Netzwerk

    Netzstandard IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
    Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-T, 1000BASE-T
    Unterstützung Datenflusssteuerung Ja
    Broadcast-Sturmkontrolle Ja
    Ratenbeschränkung Ja

    Sicherheit

    Unterstützte Sicherheitsalgorithmen 802.1x RADIUS
    MAC Adressen Filtern Ja
    SSH-/SSL-Unterstützung Ja

    Protokolle

    Management-Protokolle SNMP v1,v2,v3, RMON (1,2,3,9)

    Design

    Formfaktor 1U
    Produktfarbe Schwarz

    Energie

    Netzteil enthalten Ja

    Zertifikate

    Zertifizierung CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438

    Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.

    Merkmale

    Produkteigenschaft Wert
    Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 24
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
    Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
    Broadcast-Sturmkontrolle: Ja
    Farbe: Schwarz
    Formfaktor: 1U
    Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-T, 1000BASE-T
    MAC Adressen Filtern: Ja
    Management-Protokolle: SNMP v1,v2,v3, RMON (1,2,3,9)
    SSH-/SSL-Unterstützung: Ja
    MIB Unterstützung: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
    Menge SFP-Modul-Steckplätze: 2
    Netzstandard: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
    Netzteil enthalten: Ja
    Quality of Service (QoS) Support: Ja
    Ratenbeschränkung: Ja
    Switch-Typ: Managed
    Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS
    Unterstützung Datenflusssteuerung: Ja
    Artikelgewicht: 4,69 kg
    Zertifizierung: CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP)
    CE, FCC, C-Tick, Class B (GS1900-8/16/24E)
    BSMI CNS13438
    Produktfarbe: Schwarz
    Management-Protokolle: SNMP v1,v2,v3, RMON (1,2,3,9)
    MIB Unterstützung: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
    Formfaktor: 1U
    Netzteil enthalten: Ja
    SSH-/SSL-Unterstützung: Ja
    Quality of Service (QoS) Support: Ja
    MAC Adressen Filtern: Ja
    Switch-Typ: Managed
    Ratenbeschränkung: Ja
    Warentarifnummer (HS): 85176990
    Broadcast-Sturmkontrolle: Ja
    Unterstützung Datenflusssteuerung: Ja
    Menge SFP-Modul-Steckplätze: 2
    Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 24
    Netzstandard: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
    Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
    Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS
    Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-T, 1000BASE-T

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    Zyxel Networks A/S Deutsche Vertriebsniederlassung
    Adenauerstraße 20/A3
    Würselen, Deutschland, 52146
    sales@zyxel.de
    Garantie & Gewährleistung

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    PDF (1)

    Produktdatenblatt

    Unsere Hersteller