Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

Zyxel GS1915-8EP Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

    • Artikelnummer: MJB1118718
    • GTIN: 4718937621934
    • HAN: GS1915-8EP-EU0101F
    • Managed L2 Web-basiertes Management SNMP v1,v2,v3, RMON (1,2,3,9)
    • Quality of Service (QoS) Support
    • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
    • 10BASE-T, 100BASE-TX, 1000BASE-T
    • MAC-Adressentabelle: 8000 Eintragungen Routing-/Switching-Kapazität: 16 Gbit/s
    • AC Power over Ethernet (PoE)
    ✓Bei dir am Samstag, 10.10.
    ✓Sofort verfügbar · 15 lieferbar
    🚚 Versand heute bei Bestellung in 0:00:00
    125,58 €
    inkl. 19% USt., Kostenloser Versand
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    Auf einen Blick

    Ports 8× Gigabit Ethernet (10/100/1000)
    Verwaltung Managed · L2
    Power over Ethernet PoE
    Leistung 16 Gbit/s

    Lieferumfang

    • Mitgelieferte Kabel: AC
    • Schnellstartübersicht
    • Benutzerhandbuch
    • Betriebsanleitung
    Alle technischen Daten anzeigen (55 Angaben)

    Management-Funktionen

    Switch-Typ Managed
    Switch-Ebene L2
    Quality of Service (QoS) Support Ja
    Web-basiertes Management Ja
    Systemereignisprotokoll Ja
    MIB Unterstützung RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

    Anschlüsse und Schnittstellen

    Anzahl der basisschaltenden RJ-45 Ethernet Ports 8
    Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
    Anzahl Gigabit Ethernet (Kupfer) Anschlüsse 8
    Netzstecker AC-Eingangsbuchse

    Netzwerk

    Netzstandard IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
    Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-TX, 1000BASE-T
    Vollduplex Ja
    Unterstützung Datenflusssteuerung Ja
    Broadcast-Sturmkontrolle Ja
    Ratenbeschränkung Ja
    Auto MDI/MDI-X Ja
    VLAN-Unterstützung Ja
    Anzahl der VLANs 8

    Datenübertragung

    Routing-/Switching-Kapazität 16 Gbit/s
    Transferrate 11,9 Mpps
    MAC-Adressentabelle 8000 Eintragungen
    Jumbo Frames Unterstützung Ja
    Jumbo-Frames 9000
    Datenpaket-Pufferspeicher 0,525 MB

    Sicherheit

    IGMP-Snooping Ja
    MAC Adressen Filtern Ja
    SSH-/SSL-Unterstützung Ja

    Multicast-Funktionen

    Multicast Unterstützung Ja

    Protokolle

    Management-Protokolle SNMP v1,v2,v3, RMON (1,2,3,9)

    Design

    Produktfarbe Schwarz
    LED-Anzeigen Ja
    Elektromagnetische Verträglichkeit LVD EN60950-1, BSMI CNS14336-1

    Leistungen

    Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 1641000 h

    Energie

    Energiequelle AC
    AC Eingangsspannung 200 - 240 V
    AC Eingangsfrequenz 50 - 60 Hz
    Stromverbrauch (max.) 72 W

    Power over Ethernet (PoE)

    Power over Ethernet (PoE) Ja
    Anzahl Power over Ethernet (PoE) Anschlüsse 8
    Gesamtleistung Power over Ethernet (PoE) 60 W

    Betriebsbedingungen

    Betriebstemperatur 0 - 40 °C
    Temperaturbereich bei Lagerung -40 - 70 °C
    Relative Luftfeuchtigkeit in Betrieb 10 - 95%
    Luftfeuchtigkeit bei Lagerung 10 - 95%
    Wärmeableitung 245,52 BTU/h

    Gewicht und Abmessungen

    Breite 250 mm
    Tiefe 104 mm
    Höhe 27 mm
    Gewicht 620 g

    Lieferumfang

    Mitgelieferte Kabel AC
    Schnellstartübersicht Ja
    Benutzerhandbuch Ja
    Betriebsanleitung Ja

    Zertifikate

    Zertifizierung CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438

    Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.

    Merkmale

    Produkteigenschaft Wert
    Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 8
    Anzahl Power over Ethernet (PoE) Anschlüsse: 8
    Anzahl der VLANs: 8
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
    Auto MDI/MDI-X: Ja
    Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
    Breite: 250 mm
    Broadcast-Sturmkontrolle: Ja
    Datenpaket-Pufferspeicher: 0,525 MB
    Elektromagnetische Verträglichkeit: LVD EN60950-1, BSMI CNS14336-1
    Energiequelle: AC
    Farbe: Schwarz
    Gesamtleistung Power over Ethernet (PoE): 60 W
    Gewicht: 620 g
    Höhe: 27 mm
    IGMP-Snooping: Ja
    Jumbo Frames Unterstützung: Ja
    Jumbo-Frames: 9000
    Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
    MAC Adressen Filtern: Ja
    MAC-Adressentabelle: 8000 Eintragungen
    Management-Protokolle: SNMP v1,v2,v3, RMON (1,2,3,9)
    SSH-/SSL-Unterstützung: Ja
    Systemereignisprotokoll: Ja
    MIB Unterstützung: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
    Mitgelieferte Kabel: AC
    Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 1641000 h
    Multicast Unterstützung: Ja
    Netzstandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
    Netzstecker: AC-Eingangsbuchse
    Power over Ethernet (PoE): Ja
    Quality of Service (QoS) Support: Ja
    Ratenbeschränkung: Ja
    Routing-/Switching-Kapazität: 16 Gbit/s
    Switch-Ebene: L2
    Switch-Typ: Managed
    Tiefe: 104 mm
    Transferrate: 11,9 Mpps
    Unterstützung Datenflusssteuerung: Ja
    VLAN-Unterstützung: Ja
    Vollduplex: Ja
    Web-basiertes Management: Ja
    Wärmeableitung: 245,52 BTU/h
    Artikelgewicht: 1,46 kg
    Schnellstartübersicht: Ja
    Power over Ethernet (PoE): Ja
    Datenpaket-Pufferspeicher: 0,525 MB
    Zertifizierung: CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
    Wärmeableitung: 245,52 BTU/h
    LED-Anzeigen: Ja
    Multicast Unterstützung: Ja
    Jumbo-Frames: 9000
    Luftfeuchtigkeit bei Lagerung: 10 - 95%
    Stromverbrauch (max.): 72 W
    Produktfarbe: Schwarz
    Management-Protokolle: SNMP v1,v2,v3, RMON (1,2,3,9)
    Jumbo Frames Unterstützung: Ja
    MIB Unterstützung: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
    Höhe: 27 mm
    Relative Luftfeuchtigkeit in Betrieb: 10 - 95%
    AC Eingangsfrequenz: 50 - 60 Hz
    Systemereignisprotokoll: Ja
    Tiefe: 104 mm
    Temperaturbereich bei Lagerung: -40 - 70 °C
    Anzahl Power over Ethernet (PoE) Anschlüsse: 8
    AC Eingangsspannung: 200 - 240 V
    Betriebstemperatur: 0 - 40 °C
    Gesamtleistung Power over Ethernet (PoE): 60 W
    Anzahl der VLANs: 8
    Paketgewicht: 1,4 kg
    Mitgelieferte Kabel: AC
    Energiequelle: AC
    Transferrate: 11,9 Mpps
    Verpackungshöhe: 64 mm
    Verpackungstiefe: 227 mm
    SSH-/SSL-Unterstützung: Ja
    Routing-/Switching-Kapazität: 16 Gbit/s
    VLAN-Unterstützung: Ja
    Web-basiertes Management: Ja
    Verpackungsbreite: 302 mm
    Breite: 250 mm
    Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 1641000 h
    MAC-Adressentabelle: 8000 Eintragungen
    Quality of Service (QoS) Support: Ja
    MAC Adressen Filtern: Ja
    IGMP-Snooping: Ja
    Switch-Ebene: L2
    Switch-Typ: Managed
    Ratenbeschränkung: Ja
    Gewicht: 620 g
    Broadcast-Sturmkontrolle: Ja
    Warentarifnummer (HS): 85176990
    Unterstützung Datenflusssteuerung: Ja
    Anzahl Gigabit Ethernet (Kupfer) Anschlüsse: 8
    10G-Unterstützung: Nein
    Anzahl installierte SFP Module: 0
    Netzstandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
    Anzahl installierten SFP Module: 0
    Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
    Betriebsanleitung: Ja
    Elektromagnetische Verträglichkeit: LVD EN60950-1, BSMI CNS14336-1
    Auto MDI/MDI-X: Ja
    Vollduplex: Ja
    Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
    Netzstecker: AC-Eingangsbuchse
    Benutzerhandbuch: Ja

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    Zyxel Networks A/S Deutsche Vertriebsniederlassung
    Adenauerstraße 20/A3
    Würselen, Deutschland, 52146
    sales@zyxel.de
    Garantie & Gewährleistung

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    PDF (1)

    Produktdatenblatt

    Unsere Hersteller