Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

Zyxel RGS200-12P Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

    • Artikelnummer: MJB1027178
    • GTIN: 4718937592050
    • HAN: RGS200-12P-ZZ0101F
    Zyxel RGS200-12P, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, Wandmontage
    ✓Bei dir am Dienstag, 10.11.
    Nur noch 1 lieferbar
    🚚 Versand am Montag, 09.11.
    1.096,35 €
    inkl. 19% USt., Kostenloser Versand
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    Zyxel RGS200-12P

    • Switch-Typ: Managed
    • Switch-Ebene: L2
    • Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
    • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
    • MAC-Adressentabelle: 8000 Eintragungen
    • Routing-/Switching-Kapazität: 24 Gbit/s
    • Netzstandard: IEEE 802
    • DC input Spannung: 12 - 58 V

    Merkmale

    Produkteigenschaft Wert
    Anzahl Queues: 8
    Anzahl der VLANs: 1024
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
    Auto-Negotiation-Funktion: Ja
    Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
    Breite: 77 mm
    Broadcast-Sturmkontrolle: Ja
    DC input Spannung: 12 - 58 V
    Datenpaket-Pufferspeicher: 0,5 MB
    Ethernet-Kabel Verkablungstechnologie: 1000BASE-X
    Farbe: Schwarz
    Gehäusematerial: Metall
    Gesamtleistung Power over Ethernet (PoE): 240 W
    Gewicht: 1,45 kg
    Höhe: 154 mm
    IGMP-Snooping: Ja
    Internationale Schutzart (IP-Code): IP30
    Jumbo Frames Unterstützung: Ja
    Jumbo-Frames: 9000
    Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
    Link Aggregation: Ja
    MAC Adressen Filtern: Ja
    MAC-Adressentabelle: 8000 Eintragungen
    Durchgang: 17,86 Mpps
    SSH-/SSL-Unterstützung: Ja
    Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
    Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8
    Systemereignisprotokoll: Ja
    ARP-Inspektion: Ja
    MIB Unterstützung: RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
    DIN-Schienen-Montage: Ja
    Menge SFP-Modul-Steckplätze: 4
    Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 568430 h
    Multicast Unterstützung: Ja
    Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Optischer Kabelverbinder: SFP
    Port-Spiegelung: Ja
    Power over Ethernet (PoE): Ja
    Puffergröße: 512 KB
    Quality of Service (QoS) Support: Ja
    Rack-Einbau: Ja
    Rackmontageset: Ja
    Ratenbeschränkung: Ja
    Routing-/Switching-Kapazität: 24 Gbit/s
    Store-and-Forward: Ja
    Switch-Ebene: L2
    Switch-Typ: Managed
    Tiefe: 127,3 mm
    Transmissionsentfernung (max): 40 km
    Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS, HTTPS, SNMP, SSH-2
    Unterstützung Datenflusssteuerung: Ja
    Upgradefähige Firmware: Ja
    VLAN-Unterstützung: Ja
    Virtuelle LAN-Funktionen: Tagged VLAN
    Vollduplex: Ja
    Wandmontage: Ja
    Web-basiertes Management: Ja
    Zugriffkontrollliste: Ja
    Versandgewicht: 1,84 kg
    Artikelgewicht: 1,84 kg
    Power over Ethernet (PoE): Ja
    Datenpaket-Pufferspeicher: 0,5 MB
    Transmissionsentfernung (max): 40 km
    Wärmeableitung: 86955 BTU/h
    Multicast Unterstützung: Ja
    Jumbo-Frames: 9000
    Luftfeuchtigkeit bei Lagerung: 5 - 90%
    Stromverbrauch (max.): 255 W
    Produktfarbe: Schwarz
    Jumbo Frames Unterstützung: Ja
    Ethernet-Kabel Verkablungstechnologie: 1000BASE-X
    MIB Unterstützung: RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
    Höhe: 154 mm
    Relative Luftfeuchtigkeit in Betrieb: 5 - 95%
    Authentifizierung: Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
    Systemereignisprotokoll: Ja
    Tiefe: 127,3 mm
    Temperaturbereich bei Lagerung: -40 - 85 °C
    Paketgewicht: 1,9 kg
    Betriebstemperatur: -40 - 75 °C
    Gesamtleistung Power over Ethernet (PoE): 240 W
    Rack-Einbau: Ja
    Store-and-Forward: Ja
    Anzahl der VLANs: 1024
    ARP-Inspektion: Ja
    Verpackungshöhe: 238 mm
    Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 8
    Virtuelle LAN-Funktionen: Tagged VLAN
    Verpackungstiefe: 192 mm
    SSH-/SSL-Unterstützung: Ja
    Routing-/Switching-Kapazität: 24 Gbit/s
    VLAN-Unterstützung: Ja
    Web-basiertes Management: Ja
    Verpackungsbreite: 133 mm
    Breite: 77 mm
    Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 568430 h
    MAC-Adressentabelle: 8000 Eintragungen
    Quality of Service (QoS) Support: Ja
    MAC Adressen Filtern: Ja
    IGMP-Snooping: Ja
    Switch-Ebene: L2
    Zugriffkontrollliste: Ja
    Switch-Typ: Managed
    Ratenbeschränkung: Ja
    Warentarifnummer (HS): 85176990
    Gewicht: 1,45 kg
    Broadcast-Sturmkontrolle: Ja
    Link Aggregation: Ja
    Unterstützung Datenflusssteuerung: Ja
    Menge SFP-Modul-Steckplätze: 4
    Port-Spiegelung: Ja
    10G-Unterstützung: Nein
    Anzahl installierte SFP Module: 0
    Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Anzahl installierten SFP Module: 0
    Durchgang: 17,86 Mpps
    Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
    Anzahl Queues: 8
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
    Wandmontageset: Ja
    Internationale Schutzart (IP-Code): IP30
    Eingangsspannung: 12 - 58 V
    Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS, HTTPS, SNMP, SSH-2
    Wandmontage: Ja
    Plug & Play: Ja
    Auto-Negotiation-Funktion: Ja
    Vollduplex: Ja
    Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
    Rackmontageset: Ja
    Gehäusematerial: Metall
    Optischer Kabelverbinder: SFP
    DIN-Schienen-Montage: Ja
    DC input Spannung: 12 - 58 V
    Upgradefähige Firmware: Ja
    Puffergröße: 512 KB

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    Zyxel Networks A/S Deutsche Vertriebsniederlassung
    Adenauerstraße 20/A3
    Würselen, Deutschland, 52146
    sales@zyxel.de
    Garantie & Gewährleistung

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    PDF (1)

    Produktdatenblatt

    Unsere Hersteller