Beschreibung
Das in schiefergrau gehaltene und übersichtlich gestaltete Snom D150 passt perfekt in jede Arbeitsumgebung, in der die telefonische Kommunikation im Vordergrund steht. Es vereint modernste Technologie und beste Sprachqualität zu einem unschlagbaren Preis. Das D150 fühlt sich überall dort zu Hause, wo Effizienz und optimale Kosten gefragt sind. Dank des gut sichtbaren, hintergrundbeleuchteten LED-Displays lassen sich Informationen über Anrufe und Funktionen leicht überwachen. Das Snom D150 ist mit einem Gigabit-Switch mit PoE-Unterstützung und einem RJ9-Headset-Anschluss ausgestattet.
Auf einen Blick
| Linienanzahl | 2 Zeilen |
|---|---|
| Ethernet/LAN | ja |
| Power over Ethernet (PoE) | ja |
| Anzahl enthaltener Griffe | 1 Stück(e) |
Produktbeschreibung
360°-Benachrichtigungsanzeige
Die Indicator Lampe zeigt von jedem Punkt im Raum an ob Sie z.B. einen Anruf verpasst haben.
2,8" TFT LCD - Graustufen Display
Das Snom D150 ist mit einem hochauflösenden 2,8" TFT LCD - Graustufen Display ausgestattet, welches zu jederzeit eine optimale Anzeige gewährleistet.
4 kontextbezogene Funktionstasten + 2 frei programmierbare SmartLabel-Tasten
Lieferumfang
- Ethernet-Kabel
- Anzahl enthaltener Griffe: 1 Stück(e)
- Ständer
Alle technischen Daten anzeigen (49 Angaben)
Design
| Produkttyp | IP-Telefon |
|---|---|
| Hörertyp | Kabelgebundenes Mobilteil |
| Produktfarbe | Grau |
| Gerätsicherheit | Ja |
| Wandmontage | Ja |
| Montage | Tisch/Wand |
Leistungen
| Installiertes Betriebssystem | Linux |
|---|
Telefoneigenschaften
| Linienanzahl | 2 Zeilen |
|---|---|
| Anrufbeantworter | Ja |
| Anklopfen | Ja |
| Kurzwahlen | Ja |
| Intercom | Ja |
| Anruf halten | Ja |
| Wahlwiederholung | Ja |
Management-Funktionen
| Tastatur Anzahl der Tasten | 36 |
|---|---|
| Anzahl Funktionstasten | 6 |
Bildschirm
| Display | TFT |
|---|---|
| Bildschirmdiagonale | 7,11 cm (2.8") |
| Display-Auflösung | 320 x 240 Pixel |
Audio
| Mikrofon Stummschaltung | Ja |
|---|---|
| Sprachcodec | G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10 |
| Sprachaktivitätserkennung | Ja |
| Komfort-Rauschgenerierung (CNG) | Ja |
Netzwerk
| Ethernet/LAN | Ja |
|---|---|
| Schnittstellentyp Ethernet-LAN | Gigabit Ethernet |
| Unterstützte Netzwerkprotokolle | IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP |
| Unterstützte Sicherheitsalgorithmen | HTTPS, SIPS, SRTP, TLS |
| VoIP Protokolle | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Netzstandard | IEEE 802.3af, IEEE 802.3az |
Anschlüsse und Schnittstellen
| Headset | RJ-9 |
|---|---|
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | 2 |
| Anzahl RJ9-Anschlüsse | 2 |
Energie
| Power over Ethernet (PoE) | Ja |
|---|---|
| Netzteil Eingansgsspannung | 100 - 240 V |
| Eingangsfrequenz | 50 - 60 Hz |
| Netzteil Ausgangsspannung | 5 V |
| AC-Adapter Ausgangssstrom | 2 A |
| Stromverbrauch (Standardbetrieb) | 10 W |
Betriebsbedingungen
| Betriebstemperatur | 0 - 35 °C |
|---|---|
| Relative Luftfeuchtigkeit in Betrieb | 5 - 95% |
| Temperaturbereich bei Lagerung | -10 - 45 °C |
Gewicht und Abmessungen
| Breite | 185 mm |
|---|---|
| Tiefe | 205 mm |
| Höhe | 40 mm |
| Höhe (min) | 4 cm |
| Höhe (max) | 22 cm |
Lieferumfang
| Ethernet-Kabel | Ja |
|---|---|
| Anzahl enthaltener Griffe | 1 Stück(e) |
| Ständer enthalten | Ja |
Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.
Merkmale
| Produkteigenschaft | Wert |
|---|---|
| AC-Adapter Ausgangssstrom: | 2 A |
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45): | 2 |
| Auflösung: | 320 x 240 Pixel |
| Betriebssystem: | Linux |
| Breite: | 185 mm |
| Display: | TFT |
| Displaygröße: | 2.8" (7,11cm) |
| Ethernet/LAN: | Ja |
| Farbe: | Grau |
| Höhe: | 40 mm |
| Kurzwahlen: | Ja |
| Höhe (max): | 22 cm |
| Hörertyp: | Kabelgebundenes Mobilteil |
| Wahlwiederholung: | Ja |
| Headset: | RJ-9 |
| Höhe (min): | 4 cm |
| Tastatur Anzahl der Tasten: | 36 |
| VoIP Protokolle: | SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) |
| Anrufbeantworter: | Ja |
| Anklopfen: | Ja |
| Anruf halten: | Ja |
| Sprachcodec: | G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10 |
| Ethernet-Kabel: | Ja |
| Linienanzahl: | 2 Zeilen |
| Gerätsicherheit: | Ja |
| Sprachaktivitätserkennung: | Ja |
| Komfort-Rauschgenerierung (CNG): | Ja |
| Anzahl enthaltener Griffe: | 1 Stück(e) |
| Intercom: | Ja |
| Anzahl RJ9-Anschlüsse: | 2 |
| Anzahl Funktionstasten: | 6 |
| Mikrofon Stummschaltung: | Ja |
| Montage: | Tisch/Wand |
| Netzstandard: | IEEE 802.3af, IEEE 802.3az |
| Netzteil Ausgangsspannung: | 5 V |
| Power over Ethernet (PoE): | Ja |
| Produkttyp: | IP-Telefon |
| Schnittstellentyp Ethernet-LAN: | Gigabit Ethernet |
| Ständer enthalten: | Ja |
| Tiefe: | 205 mm |
| Unterstützte Netzwerkprotokolle: | IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP |
| Unterstützte Sicherheitsalgorithmen: | HTTPS, SIPS, SRTP, TLS |
| Wandmontage: | Ja |
Herstellerinformationen
Angaben zur Produktsicherheit
Aroser Allee 66
Berlin, Deutschland, 13407
info@snom.com
