Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

PLANET GS-4210-24T2S Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) 1U Blau

    • Artikelnummer: MJB1043822
    • GTIN: 4711605280785
    • HAN: GS-4210-24T2S
    • 24× Gigabit Ethernet (10/100/1000)
    • Managed · L2
    • Leistung: 52 Gbit/s
    • Rack-Einbau
    ✓Bei dir am Freitag, 30.10.
    Nur noch 2 lieferbar
    🚚 Versand heute bei Bestellung in 0:00:00
    238,99 €
    inkl. 19% USt., Kostenloser Versand
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    Auf einen Blick

    Ports 24× Gigabit Ethernet (10/100/1000)
    Verwaltung Managed · L2
    Leistung 52 Gbit/s
    Bauform Rack-Einbau
    Alle technischen Daten anzeigen (38 Angaben)

    Management-Funktionen

    Switch-Typ Managed
    Switch-Ebene L2
    Quality of Service (QoS) Support Ja
    MIB Unterstützung RFC 3635 Ethernet-like MIB, RFC 2863 Interface Group MIB, RFC 2819 RMON (1, 2, 3, 9), RFC 1493 Bridge MIB

    Anschlüsse und Schnittstellen

    Anzahl der basisschaltenden RJ-45 Ethernet Ports 24
    Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
    Menge SFP-Modul-Steckplätze 2

    Netzwerk

    Netzstandard IEEE 802.1ab, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

    Datenübertragung

    Routing-/Switching-Kapazität 52 Gbit/s
    Durchgang 38,6 Mpps
    MAC-Adressentabelle 8000 Eintragungen
    Store-and-Forward Ja
    Jumbo Frames Unterstützung Ja
    Jumbo-Frames 9216

    Sicherheit

    IGMP-Snooping Ja
    Unterstützte Sicherheitsalgorithmen HTTPS, SNMP
    MAC Adressen Filtern Ja
    Statische Anschlusssicherheit Ja

    Protokolle

    Unterstützte Netzwerkprotokolle IPv4/IPv6 IP-based ACL / MAC-based ACL

    Design

    Rack-Einbau Ja
    Formfaktor 1U
    Produktfarbe Blau
    Gehäusematerial Metall
    LED-Anzeigen Link, Leistung, System

    Energie

    AC Eingangsspannung 100 - 240 V
    AC Eingangsfrequenz 50 - 60 Hz
    Eingangsstrom 0.8 A
    Stromverbrauch (Standardbetrieb) 14 W

    Betriebsbedingungen

    Betriebstemperatur 0 - 50 °C
    Temperaturbereich bei Lagerung -10 - 70 °C
    Relative Luftfeuchtigkeit in Betrieb 5 - 95%
    Luftfeuchtigkeit bei Lagerung 5 - 95%
    Wärmeableitung 47 BTU/h

    Gewicht und Abmessungen

    Breite 445 mm
    Tiefe 207 mm
    Höhe 45 mm
    Gewicht 2,1 kg

    Zertifikate

    Zertifizierung FCC Part 15 Class A, CE

    Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.

    Merkmale

    Produkteigenschaft Wert
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24
    Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
    Breite: 445 mm
    Farbe: Blau
    Formfaktor: 1U
    Gehäusematerial: Metall
    Gewicht: 2,1 kg
    Höhe: 45 mm
    IGMP-Snooping: Ja
    Jumbo Frames Unterstützung: Ja
    Jumbo-Frames: 9216
    MAC Adressen Filtern: Ja
    MAC-Adressentabelle: 8000 Eintragungen
    Durchgang: 38,6 Mpps
    Statische Anschlusssicherheit: Ja
    MIB Unterstützung: RFC 3635 Ethernet-like MIB, RFC 2863 Interface Group MIB, RFC 2819 RMON (1, 2, 3, 9), RFC 1493 Bridge MIB
    Menge SFP-Modul-Steckplätze: 2
    Netzstandard: IEEE 802.1ab, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Quality of Service (QoS) Support: Ja
    Rack-Einbau: Ja
    Routing-/Switching-Kapazität: 52 Gbit/s
    Store-and-Forward: Ja
    Switch-Ebene: L2
    Switch-Typ: Managed
    Tiefe: 207 mm
    Unterstützte Netzwerkprotokolle: IPv4/IPv6 IP-based ACL / MAC-based ACL
    Unterstützte Sicherheitsalgorithmen: HTTPS, SNMP
    Wärmeableitung: 47 BTU/h
    Versandgewicht: 3,08 kg
    Artikelgewicht: 3,08 kg

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    PLANET Technology Europe B.V.
    Posthoornstraat 11
    Rotterdam, Niederlande, 3011 WD
    eu_rep@planet.com.tw
    https://www.planet.com.tw/en/about/contactus
    Garantie & Gewährleistung

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    Unsere Hersteller