Beschreibung
Auf einen Blick
| Ports | 8× Gigabit Ethernet (10/100/1000) |
|---|---|
| Verwaltung | Managed · L2/L4 |
| Power over Ethernet | PoE |
| Leistung | 20 Gbit/s |
Alle technischen Daten anzeigen (41 Angaben)
Management-Funktionen
| Switch-Typ | Managed |
|---|---|
| Switch-Ebene | L2/L4 |
| Quality of Service (QoS) Support | Ja |
| MIB Unterstützung | RFC 3635 Ethernet-like MIB, RFC 2863 Interface Group MIB, RFC 2819 RMON (1, 2, 3, 9), RFC 1493 Bridge MIB |
Anschlüsse und Schnittstellen
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
|---|---|
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge SFP-Modul-Steckplätze | 2 |
Netzwerk
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| Vollduplex | Ja |
| Halb-Duplex | Ja |
| Auto MDI/MDI-X | Ja |
| VLAN-Unterstützung | Ja |
Datenübertragung
| Routing-/Switching-Kapazität | 20 Gbit/s |
|---|---|
| Durchgang | 14,8 Mpps |
| MAC-Adressentabelle | 8000 Eintragungen |
| Store-and-Forward | Ja |
| Jumbo Frames Unterstützung | Ja |
| Jumbo-Frames | 10000 |
Sicherheit
| DHCP-Funktionen | DHCP Option 82, DHCP snooping |
|---|---|
| IGMP-Snooping | Ja |
| Unterstützte Sicherheitsalgorithmen | SNMP, SSH, SSL/TLS |
| MAC Adressen Filtern | Ja |
| SSH-/SSL-Unterstützung | Ja |
Protokolle
| Unterstützte Netzwerkprotokolle | IPv4/IPv6 IP-based ACL / MAC-based ACL |
|---|
Design
| Produktfarbe | Blau |
|---|---|
| LED-Anzeigen | Aktivität, Link, Leistung |
Leistungen
| Puffergröße | 512 KB |
|---|
Energie
| Anzahl von Stromversorgungseinheiten | 1 |
|---|---|
| Eingangsspannung | 12 V |
| Stromverbrauch (Standardbetrieb) | 10,9 W |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
|---|
Betriebsbedingungen
| Betriebstemperatur | 0 - 50 °C |
|---|---|
| Temperaturbereich bei Lagerung | -20 - 70 °C |
| Relative Luftfeuchtigkeit in Betrieb | 5 - 95% |
| Luftfeuchtigkeit bei Lagerung | 5 - 95% |
| Wärmeableitung | 37,2 BTU/h |
Gewicht und Abmessungen
| Breite | 191 mm |
|---|---|
| Tiefe | 86 mm |
| Höhe | 26 mm |
| Gewicht | 396 g |
Zertifikate
| Zertifizierung | FCC Part 15 Class A, CE |
|---|
Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.
Merkmale
| Produkteigenschaft | Wert |
|---|---|
| Anzahl der basisschaltenden RJ-45 Ethernet Ports: | 8 |
| Anzahl von Stromversorgungseinheiten: | 1 |
| Auto MDI/MDI-X: | Ja |
| Basic Switching RJ-45 Ethernet Ports-Typ: | Gigabit Ethernet (10/100/1000) |
| Breite: | 191 mm |
| Farbe: | Blau |
| Gewicht: | 396 g |
| Halb-Duplex: | Ja |
| Höhe: | 26 mm |
| IGMP-Snooping: | Ja |
| Jumbo Frames Unterstützung: | Ja |
| Jumbo-Frames: | 10000 |
| MAC Adressen Filtern: | Ja |
| MAC-Adressentabelle: | 8000 Eintragungen |
| Durchgang: | 14,8 Mpps |
| DHCP-Funktionen: | DHCP Option 82, DHCP snooping |
| SSH-/SSL-Unterstützung: | Ja |
| MIB Unterstützung: | RFC 3635 Ethernet-like MIB, RFC 2863 Interface Group MIB, RFC 2819 RMON (1, 2, 3, 9), RFC 1493 Bridge MIB |
| Menge SFP-Modul-Steckplätze: | 2 |
| Netzstandard: | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Power over Ethernet (PoE): | Ja |
| Puffergröße: | 512 KB |
| Quality of Service (QoS) Support: | Ja |
| Routing-/Switching-Kapazität: | 20 Gbit/s |
| Store-and-Forward: | Ja |
| Switch-Ebene: | L2/L4 |
| Switch-Typ: | Managed |
| Tiefe: | 86 mm |
| Unterstützte Netzwerkprotokolle: | IPv4/IPv6 IP-based ACL / MAC-based ACL |
| Unterstützte Sicherheitsalgorithmen: | SNMP, SSH, SSL/TLS |
| VLAN-Unterstützung: | Ja |
| Vollduplex: | Ja |
| Wärmeableitung: | 37,2 BTU/h |
| Artikelgewicht: | 0,70 kg |
Herstellerinformationen
Angaben zur Produktsicherheit
Posthoornstraat 11
Rotterdam, Niederlande, 3011 WD
eu_rep@planet.com.tw
https://www.planet.com.tw/en/about/contactus
