Beschreibung
Auf einen Blick
| Ports | 16× Gigabit Ethernet (10/100/1000) |
|---|---|
| Verwaltung | Managed · L2/L4 |
| Leistung | 36 Gbit/s |
Alle technischen Daten anzeigen (57 Angaben)
Management-Funktionen
| Switch-Typ | Managed |
|---|---|
| Switch-Ebene | L2/L4 |
| Quality of Service (QoS) Support | Ja |
| Web-basiertes Management | Ja |
| ARP-Inspektion | Ja |
| MIB Unterstützung | RFC 1213 MIB-II, RFC 1493, RFC 1643, RFC 2863, RFV 2665, RFC 2819, RFC 2737, RFC 2618, RFC 2863, RFC 2933, RFC 3411, RFC 4292, RFC 4836 |
Anschlüsse und Schnittstellen
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 16 |
|---|---|
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge SFP-Modul-Steckplätze | 2 |
| Konsolen-Port | RJ-45 |
Netzwerk
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| Port-Spiegelung | Ja |
| Vollduplex | Ja |
| Halb-Duplex | Ja |
| Link Aggregation | Ja |
| Auto MDI/MDI-X | Ja |
| Spannbaum-Protokoll | Ja |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | Private VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN |
| Anzahl der VLANs | 4094 |
Datenübertragung
| Routing-/Switching-Kapazität | 36 Gbit/s |
|---|---|
| Durchgang | 26,79 Mpps |
| MAC-Adressentabelle | 8000 Eintragungen |
| Store-and-Forward | Ja |
| Jumbo Frames Unterstützung | Ja |
| Jumbo-Frames | 10000 |
| Datenpaket-Pufferspeicher | 4,1 MB |
Sicherheit
| DHCP-Funktionen | DHCP relay |
|---|---|
| Zugriffkontrollliste | Ja |
| IGMP-Snooping | Ja |
| Unterstützte Sicherheitsalgorithmen | SNMPv3, SSH, SSH-2, SSL/TLS |
| MAC Adressen Filtern | Ja |
| Statische Anschlusssicherheit | Ja |
| BPDU-Filterung/Schutz | Ja |
| IP-MAC-Portbindung | Ja |
| Authentifizierung | Port-basierte Authentifizierung |
Multicast-Funktionen
| Multicast Unterstützung | Ja |
|---|
Protokolle
| GARP VLAN Registration Protocol (GVRP) | Ja |
|---|
Design
| Produktfarbe | Blau |
|---|---|
| Gehäusematerial | Metall |
| Reset-Knopf | Ja |
| LED-Anzeigen | Ja |
| Internationale Schutzart (IP-Code) | IP30 |
| Wandmontage | Ja |
| DIN-Schienen-Montage | Ja |
Leistungen
| Upgradefähige Firmware | Ja |
|---|
Energie
| DC input Spannung | 12 - 48 V |
|---|---|
| Stromverbrauch (max.) | 15 W |
Betriebsbedingungen
| Betriebstemperatur | -40 - 75 °C |
|---|---|
| Temperaturbereich bei Lagerung | -40 - 85 °C |
| Relative Luftfeuchtigkeit in Betrieb | 5 - 95% |
| Wärmeableitung | 51,2 BTU/h |
Gewicht und Abmessungen
| Breite | 66 mm |
|---|---|
| Tiefe | 107 mm |
| Höhe | 152 mm |
| Gewicht | 813 g |
Zertifikate
| Zertifizierung | FCC 15 A, CE IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6 |
|---|
Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.
Merkmale
| Produkteigenschaft | Wert |
|---|---|
| Anzahl der VLANs: | 4094 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports: | 16 |
| Auto MDI/MDI-X: | Ja |
| Basic Switching RJ-45 Ethernet Ports-Typ: | Gigabit Ethernet (10/100/1000) |
| Breite: | 66 mm |
| DC input Spannung: | 12 - 48 V |
| Datenpaket-Pufferspeicher: | 4,1 MB |
| Farbe: | Blau |
| Gehäusematerial: | Metall |
| Gewicht: | 813 g |
| Halb-Duplex: | Ja |
| Höhe: | 152 mm |
| IGMP-Snooping: | Ja |
| Internationale Schutzart (IP-Code): | IP30 |
| Jumbo Frames Unterstützung: | Ja |
| Jumbo-Frames: | 10000 |
| Konsolen-Port: | RJ-45 |
| Link Aggregation: | Ja |
| MAC Adressen Filtern: | Ja |
| MAC-Adressentabelle: | 8000 Eintragungen |
| Spannbaum-Protokoll: | Ja |
| Durchgang: | 26,79 Mpps |
| DHCP-Funktionen: | DHCP relay |
| Authentifizierung: | Port-basierte Authentifizierung |
| GARP VLAN Registration Protocol (GVRP): | Ja |
| Statische Anschlusssicherheit: | Ja |
| BPDU-Filterung/Schutz: | Ja |
| ARP-Inspektion: | Ja |
| MIB Unterstützung: | RFC 1213 MIB-II, RFC 1493, RFC 1643, RFC 2863, RFV 2665, RFC 2819, RFC 2737, RFC 2618, RFC 2863, RFC 2933, RFC 3411, RFC 4292, RFC 4836 |
| IP-MAC-Portbindung: | Ja |
| DIN-Schienen-Montage: | Ja |
| Menge SFP-Modul-Steckplätze: | 2 |
| Multicast Unterstützung: | Ja |
| Netzstandard: | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Port-Spiegelung: | Ja |
| Quality of Service (QoS) Support: | Ja |
| Routing-/Switching-Kapazität: | 36 Gbit/s |
| Store-and-Forward: | Ja |
| Switch-Ebene: | L2/L4 |
| Switch-Typ: | Managed |
| Tiefe: | 107 mm |
| Unterstützte Sicherheitsalgorithmen: | SNMPv3, SSH, SSH-2, SSL/TLS |
| Upgradefähige Firmware: | Ja |
| VLAN-Unterstützung: | Ja |
| Virtuelle LAN-Funktionen: | Private VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN |
| Vollduplex: | Ja |
| Wandmontage: | Ja |
| Web-basiertes Management: | Ja |
| Wärmeableitung: | 51,2 BTU/h |
| Zugriffkontrollliste: | Ja |
| Artikelgewicht: | 1,18 kg |
Herstellerinformationen
Angaben zur Produktsicherheit
Posthoornstraat 11
Rotterdam, Niederlande, 3011 WD
eu_rep@planet.com.tw
https://www.planet.com.tw/en/about/contactus
