Beschreibung
Auf einen Blick
| Ports | 8× Gigabit Ethernet (10/100/1000) · 2× SFP+ |
|---|---|
| Verwaltung | Managed · L3 |
| Leistung | 66 Gbit/s |
Alle technischen Daten anzeigen (64 Angaben)
Management-Funktionen
| Switch-Typ | Managed |
|---|---|
| Switch-Ebene | L3 |
| Quality of Service (QoS) Support | Ja |
| Traffic-Klassifizierung | Ja |
| MIB Unterstützung | RFC-1213 MIB-II, IF-MIB, RFC 1493 Bridge MIB, RFC 1643 MIB, RFC 2863 MIB, RFC 2665 MIB, RFC 2819 RMON MIB (1, 2, 3, 9), RFC 2737 MIB, RFC 2618 RADIUS MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-MIB, IEEE 802.1X PAE, LLDP, MAU-MIB |
Anschlüsse und Schnittstellen
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
|---|---|
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Menge SFP-Modul-Steckplätze | 2 |
| Menge Modul-Steckplätze SFP+ | 2 |
| Optischer Kabelverbinder | SFP, SFP+ |
| Konsolen-Port | RJ-45 |
Netzwerk
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| 10G-Unterstützung | Ja |
| Kupfer Ethernet Verkabelungstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Port-Spiegelung | Ja |
| IP-Routing | Ja |
| Routing Eingänge | 32 |
| Unterstützung Datenflusssteuerung | Ja |
| Link Aggregation | Ja |
| Auto MDI/MDI-X | Ja |
| Auto-Negotiation-Funktion | Ja |
| Selbstlernen von MAC-Adressen unterstützt | Ja |
| Auto-Alterung von MAC-Adressen unterstützt | Ja |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | Private VLAN, Tagged VLAN, Protocol-based VLAN, MAC address-based VLAN |
| Anzahl der VLANs | 4095 |
Lichtwellenleiter
| Ethernet-Kabel Verkablungstechnologie | 10GBASE-LR, 10GBASE-SR, 1000BASE-SX, 1000BASE‑BX, 1000BASE‑LX |
|---|
Datenübertragung
| Routing-/Switching-Kapazität | 66 Gbit/s |
|---|---|
| Durchgang | 44,642 Mpps |
| MAC-Adressentabelle | 32000 Eintragungen |
| Store-and-Forward | Ja |
| Jumbo Frames Unterstützung | Ja |
| Jumbo-Frames | 10000 |
| Datenpaket-Pufferspeicher | 16 MB |
Sicherheit
| Zugriffkontrollliste | Ja |
|---|---|
| Access Control List (ACL) Regeln | 123 |
| IGMP-Snooping | Ja |
| Unterstützte Sicherheitsalgorithmen | SNMP, SNMPv3, SSH, SSL/TLS |
| Authentifizierung | MAC-basierte Authentifizierung |
Multicast-Funktionen
| Multicast Unterstützung | Ja |
|---|---|
| Multicast Listener Discovery (MLD) Snooping | 255 |
Design
| Produktfarbe | Blau, Silber |
|---|---|
| Gehäusematerial | Aluminium |
| Reset-Knopf | Ja |
| LED-Anzeigen | Aktivität, Link, System |
| Internationale Schutzart (IP-Code) | IP30 |
| Wandmontage | Ja |
| DIN-Schienen-Montage | Ja |
Energie
| DC input Spannung | 12 - 48 V |
|---|---|
| Ausgangsspannung | 24 V |
| Stromverbrauch (max.) | 17,4 W |
| Druckanstiegsschutz | Ja |
| Druckanstieg-Schutzspannung | 6 kV |
Sonstige Funktionen
| Terminalblock-Anschluss | Ja |
|---|
Betriebsbedingungen
| Betriebstemperatur | -40 - 75 °C |
|---|---|
| Temperaturbereich bei Lagerung | -40 - 85 °C |
| Relative Luftfeuchtigkeit in Betrieb | 5 - 95% |
| Luftfeuchtigkeit bei Lagerung | 5 - 95% |
| Wärmeableitung | 55,79 BTU/h |
Gewicht und Abmessungen
| Breite | 76,8 mm |
|---|---|
| Tiefe | 107,3 mm |
| Höhe | 152 mm |
| Gewicht | 1,07 kg |
Zertifikate
| Zertifizierung | FCC 15 A, CE, IEC60068-2-32, IEC60068-2-27, IEC60068-2-6 |
|---|
Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.
Merkmale
| Produkteigenschaft | Wert |
|---|---|
| Anzahl der VLANs: | 4095 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports: | 8 |
| Ausgangsspannung: | 24 V |
| Auto MDI/MDI-X: | Ja |
| Auto-Alterung von MAC-Adressen unterstützt: | Ja |
| Auto-Negotiation-Funktion: | Ja |
| Basic Switching RJ-45 Ethernet Ports-Typ: | Gigabit Ethernet (10/100/1000) |
| Breite: | 76,8 mm |
| DC input Spannung: | 12 - 48 V |
| Datenpaket-Pufferspeicher: | 16 MB |
| Druckanstieg-Schutzspannung: | 6 kV |
| Druckanstiegsschutz: | Ja |
| Ethernet-Kabel Verkablungstechnologie: | 10GBASE-LR, 10GBASE-SR, 1000BASE-SX, 1000BASE‑BX, 1000BASE‑LX |
| Farbe: | Blau, Silber |
| Gehäusematerial: | Aluminium |
| Gewicht: | 1,07 kg |
| Höhe: | 152 mm |
| IGMP-Snooping: | Ja |
| Internationale Schutzart (IP-Code): | IP30 |
| Jumbo Frames Unterstützung: | Ja |
| Jumbo-Frames: | 10000 |
| Konsolen-Port: | RJ-45 |
| Kupfer Ethernet Verkabelungstechnologie: | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Link Aggregation: | Ja |
| MAC-Adressentabelle: | 32000 Eintragungen |
| Menge Modul-Steckplätze SFP+: | 2 |
| 10G-Unterstützung: | Ja |
| Durchgang: | 44,642 Mpps |
| Authentifizierung: | MAC-basierte Authentifizierung |
| Multicast Listener Discovery (MLD) Snooping: | 255 |
| Traffic-Klassifizierung: | Ja |
| MIB Unterstützung: | RFC-1213 MIB-II, IF-MIB, RFC 1493 Bridge MIB, RFC 1643 MIB, RFC 2863 MIB, RFC 2665 MIB, RFC 2819 RMON MIB (1, 2, 3, 9), RFC 2737 MIB, RFC 2618 RADIUS MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-MIB, IEEE 802.1X PAE, LLDP, MAU-MIB |
| IP-Routing: | Ja |
| Access Control List (ACL) Regeln: | 123 |
| Routing Eingänge: | 32 |
| DIN-Schienen-Montage: | Ja |
| Terminalblock-Anschluss: | Ja |
| Menge SFP-Modul-Steckplätze: | 2 |
| Multicast Unterstützung: | Ja |
| Netzstandard: | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Optischer Kabelverbinder: | SFP, SFP+ |
| Port-Spiegelung: | Ja |
| Quality of Service (QoS) Support: | Ja |
| Routing-/Switching-Kapazität: | 66 Gbit/s |
| Selbstlernen von MAC-Adressen unterstützt: | Ja |
| Store-and-Forward: | Ja |
| Switch-Ebene: | L3 |
| Switch-Typ: | Managed |
| Tiefe: | 107,3 mm |
| Unterstützte Sicherheitsalgorithmen: | SNMP, SNMPv3, SSH, SSL/TLS |
| Unterstützung Datenflusssteuerung: | Ja |
| VLAN-Unterstützung: | Ja |
| Virtuelle LAN-Funktionen: | Private VLAN, Tagged VLAN, Protocol-based VLAN, MAC address-based VLAN |
| Wandmontage: | Ja |
| Wärmeableitung: | 55,79 BTU/h |
| Zugriffkontrollliste: | Ja |
| Artikelgewicht: | 1,33 kg |
Herstellerinformationen
Angaben zur Produktsicherheit
Posthoornstraat 11
Rotterdam, Niederlande, 3011 WD
eu_rep@planet.com.tw
https://www.planet.com.tw/en/about/contactus
