Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

PLANET IGS-6325-16T4S Netzwerk-Switch Managed L3 Gigabit Ethernet (10/100/1000) Blau, Grau

    • Artikelnummer: MJB1135029
    • GTIN: 4711605285261
    • HAN: IGS-6325-16T4S
    • 16× Gigabit Ethernet (10/100/1000)
    • Managed · L3
    • Leistung: 40 Gbit/s
    ✓Bei dir am Samstag, 10.10.
    Nur noch 2 lieferbar
    🚚 Versand heute bei Bestellung in 0:00:00
    706,72 €
    inkl. 19% USt., Kostenloser Versand
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    Auf einen Blick

    Ports 16× Gigabit Ethernet (10/100/1000)
    Verwaltung Managed · L3
    Leistung 40 Gbit/s
    Alle technischen Daten anzeigen (56 Angaben)

    Management-Funktionen

    Switch-Typ Managed
    Switch-Ebene L3
    Quality of Service (QoS) Support Ja
    Systemereignisprotokoll Ja
    MIB Unterstützung RFC 1213, RFC 1493, RFC 1643, RFC 2863, RFC 2665, RFC 2819, RFC 2737, RFC 2618, RFC 2863, RFC 2933, RFC 3411, RFC 4292, RFC 4293, RFC 4836

    Anschlüsse und Schnittstellen

    Anzahl der basisschaltenden RJ-45 Ethernet Ports 16
    Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
    Anzahl Faseranschlüsse 4
    Optischer Kabelverbinder SFP
    Konsolen-Port RJ-45

    Netzwerk

    Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Port-Spiegelung Ja
    Vollduplex Ja
    Unterstützung Datenflusssteuerung Ja
    Link Aggregation Ja
    Auto MDI/MDI-X Ja
    Spannbaum-Protokoll Ja
    Auto-Negotiation-Funktion Ja
    VLAN-Unterstützung Ja
    Virtuelle LAN-Funktionen IP subnet–based VLAN, Protocol-based VLAN, Voice VLAN
    Anzahl der VLANs 256

    Datenübertragung

    Routing-/Switching-Kapazität 40 Gbit/s
    Durchgang 29,76 Mpps
    MAC-Adressentabelle 16000 Eintragungen
    Store-and-Forward Ja
    Jumbo Frames Unterstützung Ja
    Jumbo-Frames 10000
    Datenpaket-Pufferspeicher 32 MB

    Sicherheit

    Zugriffkontrollliste Ja
    IGMP-Snooping Ja
    Unterstützte Sicherheitsalgorithmen SNMP, SNMPv2, SNMPv3, SSH-2, TLS
    Warteschleifenplanungs-Algorithmen Weighted Round Robin (WRR)

    Multicast-Funktionen

    Multicast Unterstützung Ja

    Protokolle

    GARP VLAN Registration Protocol (GVRP) Ja
    Router Protokoll OSPF

    Design

    Produktfarbe Blau, Grau
    Gehäusematerial Aluminium
    Reset-Knopf Ja
    LED-Anzeigen LAN, System
    Internationale Schutzart (IP-Code) IP30
    Wandmontage Ja
    DIN-Schienen-Montage Ja

    Leistungen

    Speichertyp SDRAM
    Speicherkapazität 512 MB
    Flash-Speicher 64 MB
    Upgradefähige Firmware Ja

    Energie

    DC input Spannung 9 - 48 V
    Eingangsstrom 3.3 A

    Betriebsbedingungen

    Betriebstemperatur -40 - 75 °C
    Temperaturbereich bei Lagerung -40 - 85 °C
    Relative Luftfeuchtigkeit in Betrieb 5 - 95%

    Gewicht und Abmessungen

    Breite 76,8 mm
    Tiefe 107,3 mm
    Höhe 152 mm
    Gewicht 1,17 kg

    Zertifikate

    Zertifizierung FCC 15 A CE: EN55032, EN55035, EN 62368-1/IEC 62368-1: 2014 IEC60068-2-32, IEC60068-2-27, IEC60068-2-6

    Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.

    Merkmale

    Produkteigenschaft Wert
    Anzahl Faseranschlüsse: 4
    Anzahl der VLANs: 256
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16
    Auto MDI/MDI-X: Ja
    Auto-Negotiation-Funktion: Ja
    Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
    Breite: 76,8 mm
    DC input Spannung: 9 - 48 V
    Datenpaket-Pufferspeicher: 32 MB
    Farbe: Blau, Grau
    Flash-Speicher: 64 MB
    Gehäusematerial: Aluminium
    Gewicht: 1,17 kg
    Höhe: 152 mm
    IGMP-Snooping: Ja
    Internationale Schutzart (IP-Code): IP30
    Jumbo Frames Unterstützung: Ja
    Jumbo-Frames: 10000
    Konsolen-Port: RJ-45
    Link Aggregation: Ja
    MAC-Adressentabelle: 16000 Eintragungen
    Speichertyp: SDRAM
    Spannbaum-Protokoll: Ja
    Durchgang: 29,76 Mpps
    GARP VLAN Registration Protocol (GVRP): Ja
    Systemereignisprotokoll: Ja
    MIB Unterstützung: RFC 1213, RFC 1493, RFC 1643, RFC 2863, RFC 2665, RFC 2819, RFC 2737, RFC 2618, RFC 2863, RFC 2933, RFC 3411, RFC 4292, RFC 4293, RFC 4836
    Warteschleifenplanungs-Algorithmen: Weighted Round Robin (WRR)
    Router Protokoll: OSPF
    DIN-Schienen-Montage: Ja
    Multicast Unterstützung: Ja
    Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Optischer Kabelverbinder: SFP
    Port-Spiegelung: Ja
    Quality of Service (QoS) Support: Ja
    Routing-/Switching-Kapazität: 40 Gbit/s
    Speicherkapazität: 512 MB
    Store-and-Forward: Ja
    Switch-Ebene: L3
    Switch-Typ: Managed
    Tiefe: 107,3 mm
    Unterstützte Sicherheitsalgorithmen: SNMP, SNMPv2, SNMPv3, SSH-2, TLS
    Unterstützung Datenflusssteuerung: Ja
    Upgradefähige Firmware: Ja
    VLAN-Unterstützung: Ja
    Virtuelle LAN-Funktionen: IP subnet–based VLAN, Protocol-based VLAN, Voice VLAN
    Vollduplex: Ja
    Wandmontage: Ja
    Zugriffkontrollliste: Ja
    Versandgewicht: 1,75 kg
    Artikelgewicht: 1,75 kg

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    PLANET Technology Europe B.V.
    Posthoornstraat 11
    Rotterdam, Niederlande, 3011 WD
    eu_rep@planet.com.tw
    https://www.planet.com.tw/en/about/contactus
    Garantie & Gewährleistung

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    Unsere Hersteller