Beschreibung
Auf einen Blick
| Ports | 8× Gigabit Ethernet (10/100/1000) |
|---|---|
| Verwaltung | Managed · L3 |
| Leistung | 96 Gbit/s |
Alle technischen Daten anzeigen (52 Angaben)
Management-Funktionen
| Switch-Typ | Managed |
|---|---|
| Switch-Ebene | L3 |
| Quality of Service (QoS) Support | Ja |
| Systemereignisprotokoll | Ja |
| MIB Unterstützung | RFC 1213 MIB-II, RFC 1493 MIB, RFC 1643, RFC 2863 Interface MIB, RFC 2665, RFC 2819 RMON (1, 2, 3. 9), RFC 2737 MIB, RFC 2618 RADIUS MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-MIB, RFC 4292 IP MIB, RFC 4293 IP MIB, RFC 4836 MAU-MIB, IEEE 802.1X PAE, LLDP |
Anschlüsse und Schnittstellen
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
|---|---|
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl Faseranschlüsse | 4 |
| Optischer Kabelverbinder | SFP+ |
| Konsolen-Port | RJ-45 |
Netzwerk
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| 10G-Unterstützung | Ja |
| Port-Spiegelung | Ja |
| Vollduplex | Ja |
| Unterstützung Datenflusssteuerung | Ja |
| Link Aggregation | Ja |
| Auto MDI/MDI-X | Ja |
| Spannbaum-Protokoll | Ja |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Private VLAN, Protocol-based VLAN, Voice VLAN |
Datenübertragung
| Routing-/Switching-Kapazität | 96 Gbit/s |
|---|---|
| Durchgang | 71,43 Mpps |
| MAC-Adressentabelle | 16000 Eintragungen |
| Store-and-Forward | Ja |
| Anzahl der Leitungen | 14 |
| Jumbo Frames Unterstützung | Ja |
| Jumbo-Frames | 10000 |
| Datenpaket-Pufferspeicher | 32 MB |
Sicherheit
| Zugriffkontrollliste | Ja |
|---|---|
| IGMP-Snooping | Ja |
| IGMP-Einträge | 255 |
| Unterstützte Sicherheitsalgorithmen | SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS |
Design
| Produktfarbe | Blau, Grau |
|---|---|
| Gehäusematerial | Aluminium |
| LED-Anzeigen | Ja |
| Internationale Schutzart (IP-Code) | IP30 |
| Wandmontage | Ja |
| DIN-Schienen-Montage | Ja |
Leistungen
| Speichertyp | SDRAM |
|---|---|
| Speicherkapazität | 512 MB |
| Flash-Speicher | 64 MB |
| Upgradefähige Firmware | Ja |
Energie
| DC input Spannung | 12 - 48 V |
|---|---|
| Eingangsstrom | 4/1.5 A |
Betriebsbedingungen
| Betriebstemperatur | -40 - 75 °C |
|---|---|
| Temperaturbereich bei Lagerung | -40 - 85 °C |
| Relative Luftfeuchtigkeit in Betrieb | 5 - 95% |
Gewicht und Abmessungen
| Breite | 76 mm |
|---|---|
| Tiefe | 107 mm |
| Höhe | 152 mm |
| Gewicht | 1,25 kg |
Zertifikate
| Zertifizierung | FCC 15 A CE: EN55032 EN55035 EN 62368-1/IEC 62368-1: 2014 |
|---|
Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.
Merkmale
| Produkteigenschaft | Wert |
|---|---|
| Anzahl Faseranschlüsse: | 4 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports: | 8 |
| Auto MDI/MDI-X: | Ja |
| Basic Switching RJ-45 Ethernet Ports-Typ: | Gigabit Ethernet (10/100/1000) |
| Breite: | 76 mm |
| DC input Spannung: | 12 - 48 V |
| Datenpaket-Pufferspeicher: | 32 MB |
| Farbe: | Blau, Grau |
| Flash-Speicher: | 64 MB |
| Gehäusematerial: | Aluminium |
| Gewicht: | 1,25 kg |
| Höhe: | 152 mm |
| IGMP-Snooping: | Ja |
| Internationale Schutzart (IP-Code): | IP30 |
| Jumbo Frames Unterstützung: | Ja |
| Jumbo-Frames: | 10000 |
| Konsolen-Port: | RJ-45 |
| Link Aggregation: | Ja |
| MAC-Adressentabelle: | 16000 Eintragungen |
| Speichertyp: | SDRAM |
| 10G-Unterstützung: | Ja |
| Spannbaum-Protokoll: | Ja |
| Durchgang: | 71,43 Mpps |
| Systemereignisprotokoll: | Ja |
| MIB Unterstützung: | RFC 1213 MIB-II, RFC 1493 MIB, RFC 1643, RFC 2863 Interface MIB, RFC 2665, RFC 2819 RMON (1, 2, 3. 9), RFC 2737 MIB, RFC 2618 RADIUS MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-MIB, RFC 4292 IP MIB, RFC 4293 IP MIB, RFC 4836 MAU-MIB, IEEE 8 |
| DIN-Schienen-Montage: | Ja |
| Anzahl der Leitungen: | 14 |
| IGMP-Einträge: | 255 |
| Netzstandard: | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ag, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Optischer Kabelverbinder: | SFP+ |
| Port-Spiegelung: | Ja |
| Quality of Service (QoS) Support: | Ja |
| Routing-/Switching-Kapazität: | 96 Gbit/s |
| Store-and-Forward: | Ja |
| Switch-Ebene: | L3 |
| Switch-Typ: | Managed |
| Tiefe: | 107 mm |
| Unterstützte Sicherheitsalgorithmen: | SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS |
| Unterstützung Datenflusssteuerung: | Ja |
| Upgradefähige Firmware: | Ja |
| VLAN-Unterstützung: | Ja |
| Virtuelle LAN-Funktionen: | MAC address-based VLAN, Private VLAN, Protocol-based VLAN, Voice VLAN |
| Vollduplex: | Ja |
| Wandmontage: | Ja |
| Zugriffkontrollliste: | Ja |
| Versandgewicht: | 1,63 kg |
| Artikelgewicht: | 1,63 kg |
Herstellerinformationen
Angaben zur Produktsicherheit
Posthoornstraat 11
Rotterdam, Niederlande, 3011 WD
eu_rep@planet.com.tw
https://www.planet.com.tw/en/about/contactus
