Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

PLANET WGS-804HPT Netzwerk-Switch Managed Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Schwarz

    • Artikelnummer: MJB1108687
    • GTIN: 4711605281720
    • HAN: WGS-804HPT
    • 8× Gigabit Ethernet (10/100/1000)
    • Managed
    • PoE · 4× PoE+
    • Leistung: 16 Gbit/s
    ✓Bei dir am Samstag, 10.10.
    Nur noch 1 lieferbar
    🚚 Versand heute bei Bestellung in 0:00:00
    217,98 €
    inkl. 19% USt., Kostenloser Versand
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    Auf einen Blick

    Ports 8× Gigabit Ethernet (10/100/1000)
    Verwaltung Managed
    Power over Ethernet PoE · 4× PoE+
    Leistung 16 Gbit/s

    Lieferumfang

    • Benutzerhandbuch
    Alle technischen Daten anzeigen (70 Angaben)

    Management-Funktionen

    Switch-Typ Managed
    Quality of Service (QoS) Support Ja
    Web-basiertes Management Ja
    Traffic-Klassifizierung Ja
    ARP-Inspektion Ja
    Systemereignisprotokoll Ja
    MIB Unterstützung RFC 1213 MIB-II, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819 RMON (1, 2, 3, 9), RFC 2863, RFC 3635

    Anschlüsse und Schnittstellen

    Anzahl der basisschaltenden RJ-45 Ethernet Ports 8
    Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
    Netzstecker DC-Anschluss

    Netzwerk

    Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-T
    Port-Spiegelung Ja
    Vollduplex Ja
    Link Aggregation Ja
    Broadcast-Sturmkontrolle Ja
    Ratenbeschränkung Ja
    Auto MDI/MDI-X Ja
    Spannbaum-Protokoll Ja
    VLAN-Unterstützung Ja
    Virtuelle LAN-Funktionen Private VLAN, Tagged VLAN, Protocol-based VLAN
    Anzahl der VLANs 4094

    Datenübertragung

    Routing-/Switching-Kapazität 16 Gbit/s
    Durchgang 11,9 Mpps
    MAC-Adressentabelle 8000 Eintragungen
    Store-and-Forward Ja
    Anzahl der Leitungen 4
    Jumbo Frames Unterstützung Ja
    Jumbo-Frames 10000
    Datenpaket-Pufferspeicher 4,1 MB

    Sicherheit

    Zugriffkontrollliste Ja
    IGMP-Snooping Ja
    Unterstützte Sicherheitsalgorithmen 802.1x RADIUS, SNMP, SSH
    MAC Adressen Filtern Ja
    SSH-/SSL-Unterstützung Ja
    BPDU-Filterung/Schutz Ja
    IP-MAC-Portbindung Ja
    Authentifizierung Port-basierte Authentifizierung

    Multicast-Funktionen

    Multicast Unterstützung Ja
    Anzahl der gefilterten Multicast-Gruppen 256

    Protokolle

    Unterstützte Netzwerkprotokolle IPv6, IPv4

    Design

    Produktfarbe Schwarz
    Gehäusematerial Metall
    Reset-Knopf Ja
    LED-Anzeigen Aktivität, Link, PoE, Leistung
    Internationale Schutzart (IP-Code) IP30
    Wandmontage Ja
    DIN-Schienen-Montage Ja

    Leistungen

    Upgradefähige Firmware Ja

    Energie

    Eingangsstrom 3 A
    Eingangsspannung 48 - 56 V
    Stromverbrauch (max.) 152 W
    Energieschutzeigenschaften Tiefentladeabschaltung

    Power over Ethernet (PoE)

    Power over Ethernet (PoE) Ja
    Anzahl Power over Ethernet plus (PoE+) Anschlüsse 4
    Power over Ethernet (PoE) Spannungsbereich 50 - 56 V
    Power over Ethernet (PoE) Leistung pro Anschluss 36 W
    Gesamtleistung Power over Ethernet (PoE) 144 W

    Sonstige Funktionen

    Terminalblock-Anschluss Ja

    Betriebsbedingungen

    Betriebstemperatur -40 - 75 °C
    Temperaturbereich bei Lagerung -40 - 85 °C
    Relative Luftfeuchtigkeit in Betrieb 5 - 95%
    Luftfeuchtigkeit bei Lagerung 5 - 95%
    Wärmeableitung 519 BTU/h

    Gewicht und Abmessungen

    Breite 148 mm
    Tiefe 25 mm
    Höhe 134 mm
    Gewicht 625 g

    Lieferumfang

    Benutzerhandbuch Ja

    Zertifikate

    Zertifizierung FCC 15 A, CE, IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6

    Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.

    Merkmale

    Produkteigenschaft Wert
    Anzahl der VLANs: 4094
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
    Auto MDI/MDI-X: Ja
    Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
    Breite: 148 mm
    Broadcast-Sturmkontrolle: Ja
    Datenpaket-Pufferspeicher: 4,1 MB
    Farbe: Schwarz
    Gehäusematerial: Metall
    Gesamtleistung Power over Ethernet (PoE): 144 W
    Gewicht: 625 g
    Höhe: 134 mm
    IGMP-Snooping: Ja
    Internationale Schutzart (IP-Code): IP30
    Jumbo Frames Unterstützung: Ja
    Jumbo-Frames: 10000
    Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-T
    Link Aggregation: Ja
    MAC Adressen Filtern: Ja
    MAC-Adressentabelle: 8000 Eintragungen
    Spannbaum-Protokoll: Ja
    Durchgang: 11,9 Mpps
    SSH-/SSL-Unterstützung: Ja
    Authentifizierung: Port-basierte Authentifizierung
    Anzahl Power over Ethernet plus (PoE+) Anschlüsse: 4
    Systemereignisprotokoll: Ja
    Traffic-Klassifizierung: Ja
    BPDU-Filterung/Schutz: Ja
    ARP-Inspektion: Ja
    MIB Unterstützung: RFC 1213 MIB-II, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819 RMON (1, 2, 3, 9), RFC 2863, RFC 3635
    IP-MAC-Portbindung: Ja
    Anzahl der gefilterten Multicast-Gruppen: 256
    DIN-Schienen-Montage: Ja
    Anzahl der Leitungen: 4
    Terminalblock-Anschluss: Ja
    Klemmleiste enthalten: Ja
    Power over Ethernet (PoE) Spannungsbereich: 50 - 56 V
    Multicast Unterstützung: Ja
    Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Netzstecker: DC-Anschluss
    Port-Spiegelung: Ja
    Power over Ethernet (PoE): Ja
    Power over Ethernet (PoE) Leistung pro Anschluss: 36 W
    Quality of Service (QoS) Support: Ja
    Ratenbeschränkung: Ja
    Routing-/Switching-Kapazität: 16 Gbit/s
    Store-and-Forward: Ja
    Switch-Typ: Managed
    Tiefe: 25 mm
    Unterstützte Netzwerkprotokolle: IPv6, IPv4
    Unterstützte Sicherheitsalgorithmen: 802.1x RADIUS, SNMP, SSH
    Upgradefähige Firmware: Ja
    VLAN-Unterstützung: Ja
    Virtuelle LAN-Funktionen: Private VLAN, Tagged VLAN, Protocol-based VLAN
    Vollduplex: Ja
    Wandmontage: Ja
    Wandmontageset: Ja
    Web-basiertes Management: Ja
    Wärmeableitung: 519 BTU/h
    Zugriffkontrollliste: Ja
    Artikelgewicht: 0,91 kg

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    PLANET Technology Europe B.V.
    Posthoornstraat 11
    Rotterdam, Niederlande, 3011 WD
    eu_rep@planet.com.tw
    https://www.planet.com.tw/en/about/contactus
    Garantie & Gewährleistung

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    Unsere Hersteller