Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

PLANET industrial 4-Port 10/100/1000T Switch +4-Port 10/100 802.3at PoE + 2 100/1000 SFP Slots, PoE Budget 144 W, managed

    • Artikelnummer: MJB1064884
    • GTIN: 4711605281607
    • HAN: IGS-4215-4P4T2S
    • 8× Gigabit Ethernet (10/100/1000)
    • Managed · L2/L4
    • PoE
    • Leistung: 20 Gbit/s
    ✓Bei dir am Samstag, 10.10.
    Nur noch 4 lieferbar
    🚚 Versand heute bei Bestellung in 0:00:00
    405,61 €
    inkl. 19% USt., Kostenloser Versand
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    Auf einen Blick

    Ports 8× Gigabit Ethernet (10/100/1000)
    Verwaltung Managed · L2/L4
    Power over Ethernet PoE
    Leistung 20 Gbit/s
    Alle technischen Daten anzeigen (72 Angaben)

    Management-Funktionen

    Switch-Typ Managed
    Switch-Ebene L2/L4
    Quality of Service (QoS) Support Ja
    Web-basiertes Management Ja
    Traffic-Klassifizierung Ja
    ARP-Inspektion Ja
    Systemereignisprotokoll Ja
    MIB Unterstützung RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635

    Anschlüsse und Schnittstellen

    Anzahl der basisschaltenden RJ-45 Ethernet Ports 8
    Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
    Menge SFP-Modul-Steckplätze 2

    Netzwerk

    Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-LX, 1000BASE-SX
    Port-Spiegelung Ja
    Unterstützung Datenflusssteuerung Ja
    Link Aggregation Ja
    Broadcast-Sturmkontrolle Ja
    Ratenbeschränkung Ja
    Auto MDI/MDI-X Ja
    Spannbaum-Protokoll Ja
    VLAN-Unterstützung Ja
    Virtuelle LAN-Funktionen Stacked VLAN, Private VLAN, Protocol-based VLAN
    Anzahl der VLANs 256

    Lichtwellenleiter

    Ethernet-Kabel Verkablungstechnologie 100BASE-FX, 1000BASE‑BX, 1000BASE‑LX, 1000BASE‑SX

    Datenübertragung

    Routing-/Switching-Kapazität 20 Gbit/s
    Durchgang 14,8 Mpps
    MAC-Adressentabelle 8000 Eintragungen
    Store-and-Forward Ja
    Anzahl der Leitungen 4
    Jumbo Frames Unterstützung Ja
    Jumbo-Frames 10000
    Datenpaket-Pufferspeicher 4,1 MB

    Sicherheit

    DHCP-Funktionen DHCP client
    Zugriffkontrollliste Ja
    IGMP-Snooping Ja
    Unterstützte Sicherheitsalgorithmen 128-bit SSL, 802.1x RADIUS, SNMP, SSH
    MAC Adressen Filtern Ja
    Statische Anschlusssicherheit Ja
    SSH-/SSL-Unterstützung Ja
    BPDU-Filterung/Schutz Ja
    IP-MAC-Portbindung Ja
    Authentifizierung Port-basierte Authentifizierung

    Multicast-Funktionen

    Multicast Unterstützung Ja
    Anzahl der gefilterten Multicast-Gruppen 256

    Design

    Produktfarbe Blau, Weiß
    Gehäusematerial Aluminium
    Reset-Knopf Ja
    LED-Anzeigen Aktivität, Link, PoE, Leistung, System
    Internationale Schutzart (IP-Code) IP30
    Wandmontage Ja
    DIN-Schienen-Montage Ja
    Sicherheit IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6

    Leistungen

    Upgradefähige Firmware Ja

    Energie

    DC input Spannung 48 - 56 V
    Eingangsstrom 3.5 A
    Stromverbrauch (Standardbetrieb) 5,04 W
    Stromverbrauch (max.) 152,96 W

    Power over Ethernet (PoE)

    Power over Ethernet (PoE) Ja
    Anzahl Power over Ethernet (PoE) Anschlüsse 4
    Power over Ethernet (PoE) Spannungsbereich 48 - 56 V
    Gesamtleistung Power over Ethernet (PoE) 144 W

    Sonstige Funktionen

    Terminalblock-Anschluss Ja

    Betriebsbedingungen

    Betriebstemperatur -40 - 75 °C
    Temperaturbereich bei Lagerung -40 - 85 °C
    Relative Luftfeuchtigkeit in Betrieb 5 - 95%
    Luftfeuchtigkeit bei Lagerung 5 - 95%
    Wärmeableitung 523,8 BTU/h

    Gewicht und Abmessungen

    Breite 76,8 mm
    Tiefe 107,3 mm
    Höhe 152 mm
    Gewicht 1 kg

    Zertifikate

    Zertifizierung FCC 15 A, CE

    Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.

    Merkmale

    Produkteigenschaft Wert
    Anzahl Power over Ethernet (PoE) Anschlüsse: 4
    Anzahl der VLANs: 256
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8
    Auto MDI/MDI-X: Ja
    Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
    Breite: 76,8 mm
    Broadcast-Sturmkontrolle: Ja
    DC input Spannung: 48 - 56 V
    Datenpaket-Pufferspeicher: 4,1 MB
    Ethernet-Kabel Verkablungstechnologie: 100BASE-FX, 1000BASE‑BX, 1000BASE‑LX, 1000BASE‑SX
    Farbe: Blau, Weiß
    Gehäusematerial: Aluminium
    Gesamtleistung Power over Ethernet (PoE): 144 W
    Gewicht: 1 kg
    Höhe: 152 mm
    IGMP-Snooping: Ja
    Internationale Schutzart (IP-Code): IP30
    Jumbo Frames Unterstützung: Ja
    Jumbo-Frames: 10000
    Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-LX, 1000BASE-SX
    Link Aggregation: Ja
    MAC Adressen Filtern: Ja
    MAC-Adressentabelle: 8000 Eintragungen
    Sicherheit: IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6
    Spannbaum-Protokoll: Ja
    Durchgang: 14,8 Mpps
    DHCP-Funktionen: DHCP client
    SSH-/SSL-Unterstützung: Ja
    Authentifizierung: Port-basierte Authentifizierung
    Systemereignisprotokoll: Ja
    Traffic-Klassifizierung: Ja
    Statische Anschlusssicherheit: Ja
    BPDU-Filterung/Schutz: Ja
    ARP-Inspektion: Ja
    MIB Unterstützung: RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635
    IP-MAC-Portbindung: Ja
    Anzahl der gefilterten Multicast-Gruppen: 256
    DIN-Schienen-Montage: Ja
    Anzahl der Leitungen: 4
    Terminalblock-Anschluss: Ja
    Power over Ethernet (PoE) Spannungsbereich: 48 - 56 V
    Menge SFP-Modul-Steckplätze: 2
    Multicast Unterstützung: Ja
    Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Port-Spiegelung: Ja
    Power over Ethernet (PoE): Ja
    Quality of Service (QoS) Support: Ja
    Ratenbeschränkung: Ja
    Routing-/Switching-Kapazität: 20 Gbit/s
    Store-and-Forward: Ja
    Switch-Ebene: L2/L4
    Switch-Typ: Managed
    Tiefe: 107,3 mm
    Unterstützte Sicherheitsalgorithmen: 128-bit SSL, 802.1x RADIUS, SNMP, SSH
    Unterstützung Datenflusssteuerung: Ja
    Upgradefähige Firmware: Ja
    VLAN-Unterstützung: Ja
    Virtuelle LAN-Funktionen: Stacked VLAN, Private VLAN, Protocol-based VLAN
    Wandmontage: Ja
    Web-basiertes Management: Ja
    Wärmeableitung: 523,8 BTU/h
    Zugriffkontrollliste: Ja
    Artikelgewicht: 1,34 kg

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    PLANET Technology Europe B.V.
    Posthoornstraat 11
    Rotterdam, Niederlande, 3011 WD
    eu_rep@planet.com.tw
    https://www.planet.com.tw/en/about/contactus
    Garantie & Gewährleistung

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    Unsere Hersteller