Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

TP-LINK Omada SG3452X 48-Port Gigabit L2+ Managed Switch mit 4 10GE SFP+ Slots

    • Artikelnummer: MJB1196712
    • GTIN: 1210002611633
    • HAN: SG3452X
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihren Anruf oder Ihre Nachricht!

    Kontakt aufnehmen

    Beschreibung

    10G Uplink Managed Switch für ein komplettes Omada-Netzwerk

    Auf einen Blick

    Switch-Typ Managed
    Switch-Ebene L2+
    Systemereignisprotokoll Ja
    Quality of Service (QoS) Unterstützung Ja
    Cloud-verwaltet Ja
    MIB Unterstützung RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,

    Merkmale

    • Zentrales Cloud-Management
    • SDN-Lösungsintegration für ein hocheffizientes Netzwerk
    • Erweiterte L2+-Funktionen
    • Statisches Routing, IGMP-Snooping, 802.1Q VLAN und mehr
    • Softwaredefiniertes Netzwerk (SDN) mit Cloud-Zugriff
    • Die Software Defined Networking (SDN)-Plattform Omada integriert Netzwerkgeräte, einschließlich Access Points, Switches und Gateways, und bietet ein 100 % zentralisiertes Cloud-Management. Omada erstellt ein hochgradig skalierbares Netzwerk, das alles von einer einzigen Schnittstelle aus gesteuert wird. Es werden nahtlos drahtlose und kabelgebundene Verbindungen bereitgestellt, ideal für den Einsatz im Gastgewerbe, im Bildungswesen, im Einzelhandel, in Büros und mehr.

    Produktbeschreibung

    Blitzschnelle 10G-Verbindungen 4× 10-Gbit/s-SFP+-Slots für Konnektivität mit hoher Bandbreite

    Gigabit-Verbindungen 48 × Gigabit-Ethernet-Ports bieten zuverlässige Verbindungen

    Enterprise-Switch mit 10G-Uplink 4× 10-Gbit/s-SFP+-Steckplätze bieten nicht blockierende Switching- Kapazität und eine extrem niedrige Latenz, sodass zuverlässige und blitzschnelle Verbindungen zu Servern und anderen Switches einfach aufgebaut werden können.

    Eine Fülle von L2+- und L3-Funktionen wird unterstützt, um beim Aufbau eines hochskalierbaren und robusten Netzwerks zu helfen, das eine zuverlässige und effiziente Lösung für Unternehmen, Universitäten und Internetanbieter bietet.

    Zu den Sicherheitsfunktionen gehören IP-MAC-Port-VID-Bindung, Portsicherheit, Sturmkontrolle und DHCP-Snooping zum Schutz vor einer Reihe von Netzwerkbedrohungen. Ein integrierter Schutz gegen DoS-Angriffe macht es einfacher denn je ist, sie zu verhindern. Darüber hinaus schränkt die Funktion „Access Control Lists“ (ACL, L2 bis L4) den Zugriff auf sensible Netzwerkressourcen ein, indem Pakete basierend auf Quell- und Ziel-MAC-Adresse, IP-Adresse, TCP/UDP-Ports oder VLAN-ID verweigert werden. Der Netzwerkzugriff der Benutzer kann über die 802.1X-Authentifizierung gesteuert werden, die mit einem RADIUS/Tacacs+-Server zusammenarbeitet, um den Zugriff nur zu gewähren, wenn gültige Benutzeranmeldeinformationen bereitgestellt werden.

    Funktionen für den professionellen Einsatz

    Eine vollständige Palette von L2+-Funktionen wird unterstützt, einschließlich 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol und 802.3x Flow Control. Erweitertes IGMP-Snooping stellt sicher, dass der Switch Multicast-Streams intelligent an die entsprechenden Abonnenten weiterleitet und unnötigen Datenverkehr reduziert. IGMP-Drosselung und -Filterung schränken jeden Teilnehmer auf Portebene ein, um unbefugten Multicast-Zugriff zu verhindern. Statisches Routing ist eine einfache Methode zur Segmentierung des Netzwerks und leitet den Datenverkehr intern durch den Switch, um die Effizienz zu verbessern.

    Sprach- und Videodatenverkehr können basierend auf IP-Adresse, MAC-Adresse, TCP-Portnummer, UDP-Portnummer und mehr priorisiert werden. Mit QoS (Quality of Service) bleiben Sprach- und Videodienste auch bei knapper Bandbreite reibungslos.

    sFlow, QinQ, L2PT PPPoE ID Insertion und IGMP-Authentifizierungsfunktionen werden bereitgestellt und mit Blick auf Dienstanbieter entwickelt. 802.3ah OAM und Device Link Detection Protocol (DLDP) bieten eine einfache Überwachung und Fehlerbehebung von Ethernet-Verbindungen.

    IPv6-Funktionen wie Dual IPv4/IPv6 Stack, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, IPv6 Interface, Path Maximum Transmission Unit (PMTU) Discovery und IPv6 Neighbor Discover garantieren, dass Ihr Netzwerk ohne Upgrade für das Next Generation Network (NGN) bereit ist Ihre Hardware.

    Alle technischen Daten anzeigen (76 Angaben)

    Management-Funktionen

    Switch-Typ Managed
    Switch-Ebene L2+
    Systemereignisprotokoll Ja
    Quality of Service (QoS) Unterstützung Ja
    Cloud-verwaltet Ja
    MIB Unterstützung RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
    Konfiguration der Standorteinstellungen (CLI) Ja
    ARP-Inspektion Ja
    Web-basiertes Management Ja

    Anschlüsse und Schnittstellen

    Anzahl der basisschaltenden RJ-45 Ethernet Ports 48
    Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
    Menge der Modul-Steckplätze SFP+ 4
    Konsolen-Port RJ-45/Micro-USB
    Netzstecker AC-Eingangsbuchse

    Netzwerk

    Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
    Head-of-Line (HOL)-Blocking Ja
    IPv6-Routen 48
    IPv4-Routen 48
    Spannbaum-Protokoll Ja
    Ratenbeschränkung Ja
    Broadcast-Sturmkontrolle Ja
    Link Aggregation Ja
    Unterstützung Datenflusssteuerung Ja
    Port-Spiegelung Ja
    10G-Unterstützung Ja
    VLAN-Unterstützung Ja
    Virtuelle LAN-Funktionen Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
    Anzahl der VLANs 4000

    Datenübertragung

    MAC-Adressentabelle 16000 Eintragungen
    Routing-/Switching-Kapazität 176 Gbit/s
    Transferrate 130,9 Mpps
    Statische Route Ja
    Anzahl der statischen Routen 48
    Jumbo Frames Unterstützung Ja
    Jumbo-Frames 9000
    Datenpaket-Pufferspeicher 12 MB

    Multicast-Funktionen

    Multicast Unterstützung Ja
    Multicast Listener Discovery (MLD) Snooping Y

    Sicherheit

    DHCP-Funktionen DHCP client, DHCP relay, DHCP server
    IGMP-Proxy Ja
    IGMP snooping Ja
    Warteschleifenplanungs-Algorithmen SP, WRR+SP, Weighted Round Robin (WRR)
    Autentifizierungstyp AAA, RADIUS, TACACS+
    Passwortschutz Ja
    Authentifizierung Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
    IP-MAC-Portbindung Ja
    BPDU-Filterung/Schutz Ja
    Loop Protection Ja
    SSH-/SSL-Unterstützung Ja
    MAC Adressen Filtern Ja
    Zugriffkontrollliste Ja
    Statische Anschlusssicherheit Ja

    Protokolle

    Management-Protokolle SNMPv1/v2c/v3, SNTP
    GARP VLAN Registration Protocol (GVRP) Ja
    IPv4 & IPv6-Funktionen IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

    Design

    Rack-Einbau Ja
    Formfaktor 1U
    Produktfarbe Schwarz
    Anzahl Lüfter 0 Lüfter
    LED-Anzeigen Ja

    Energie

    Energiequelle AC
    Stromverbrauch (max.) 32,72 W
    AC Eingangsspannung 100 - 240 V
    Netzteil enhalten Ja
    AC Eingangsfrequenz 50/60 Hz

    Zertifikate

    Zertifizierung CE, FCC, RoHS

    Betriebsbedingungen

    Temperaturbereich in Betrieb 0 - 45 °C
    Temperaturbereich bei Lagerung -40 - 70 °C
    Luftfeuchtigkeit in Betrieb 10 - 90%
    Luftfeuchtigkeit (außer Betrieb) 5 - 90%
    Wärmeableitung 111,65 BTU/h

    Gewicht und Abmessungen

    Breite 440 mm
    Tiefe 220 mm
    Höhe 44 mm

    Lieferumfang

    Schnellstartübersicht Ja
    Mitgelieferte Kabel AC

    Technische Daten laut Hersteller. Änderungen und Irrtümer vorbehalten.

    Merkmale

    Produkteigenschaft Wert
    Anzahl der VLANs: 4000
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 48
    Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
    Breite: 440 mm
    Broadcast-Sturmkontrolle: Ja
    Datenpaket-Pufferspeicher: 12 MB
    Energiequelle: AC
    Farbe: Schwarz
    Formfaktor: 1U
    Höhe: 44 mm
    IGMP-Snooping: Ja
    Jumbo Frames Unterstützung: Ja
    Jumbo-Frames: 9000
    Konsolen-Port: RJ-45/Micro-USB
    Link Aggregation: Ja
    MAC Adressen Filtern: Ja
    MAC-Adressentabelle: 16000 Eintragungen
    Management-Protokolle: SNMPv1/v2c/v3, SNTP
    Konfiguration der Standorteinstellungen (CLI): Ja
    Menge Modul-Steckplätze SFP+: 4
    10G-Unterstützung: Ja
    Spannbaum-Protokoll: Ja
    Statische Route: Ja
    Anzahl der statischen Routen: 48
    DHCP-Funktionen: DHCP client, DHCP relay, DHCP server
    IGMP-Proxy: Ja
    SSH-/SSL-Unterstützung: Ja
    Loop Protection: Ja
    Authentifizierung: Auto VLAN, Gast VLAN, MAC-basierte Authentifizierung, Port-basierte Authentifizierung
    Autentifizierungstyp: AAA, RADIUS, TACACS+
    Multicast Listener Discovery (MLD) Snooping: Y
    GARP VLAN Registration Protocol (GVRP): Ja
    Systemereignisprotokoll: Ja
    IPv4-Routen: 48
    Statische Anschlusssicherheit: Ja
    BPDU-Filterung/Schutz: Ja
    ARP-Inspektion: Ja
    MIB Unterstützung: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,
    Warteschleifenplanungs-Algorithmen: SP, WRR+SP, Weighted Round Robin (WRR)
    IPv4 & IPv6-Funktionen: IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
    Cloud-verwaltet: Ja
    Head-of-Line (HOL)-Blocking: Ja
    IP-MAC-Portbindung: Ja
    IPv6-Routen: 48
    Öffentliche MIB: Y
    Huawei-eigene MIB: Y
    Mitgelieferte Kabel: AC
    Multicast Unterstützung: Ja
    Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad
    Netzstecker: AC-Eingangsbuchse
    Netzteil enthalten: Ja
    Passwortschutz: Ja
    Port-Spiegelung: Ja
    Quality of Service (QoS) Support: Ja
    Rack-Einbau: Ja
    Rackmontageset: Ja
    Ratenbeschränkung: Ja
    Routing-/Switching-Kapazität: 176 Gbit/s
    Switch-Ebene: L2+
    Switch-Typ: Managed
    Tiefe: 220 mm
    Transferrate: 130,9 Mpps
    Unterstützung Datenflusssteuerung: Ja
    VLAN-Unterstützung: Ja
    Virtuelle LAN-Funktionen: Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
    Web-basiertes Management: Ja
    Zugriffkontrollliste: Ja
    Versandgewicht: 4,00 kg

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    TP-Link Deutschland GmbH
    Niederkasseler Lohweg 175
    Düsseldorf, Deutschland, 40547
    info.de@tp-link.com
    Garantie & Gewährleistung

    Herstellergarantie

    TP-Link SG3452X 5

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    PDF (1)

    Produktdatenblatt

    Unsere Hersteller