Beschreibung
Der 12-Port Layer 2 Managed SFP-Switch mit 10G-SFP+-Ports, Modell TEG-7124WS von TRENDnet bietet fortschrittliche Traffic-Management-Kontrollen, um den sich verändernden Anforderungen von SMB-Netzwerken gerecht zu werden. Dieser Rack-kompatible IPv6-fähige Managed SFP-Switch verfügt über eine intuitive webbasierte Schnittstelle.
Auf einen Blick
| Ports | 8× 10G Ethernet (100/1000/10000) |
|---|---|
| Verwaltung | Managed · L2/L3/L4 |
| Leistung | 240 Gbit/s |
| Bauform | Rack-Einbau, stapelbar |
Produktbeschreibung
Zu den fortschrittlichen Management-Funktionen dieses Managed SFP-Switches gehören LACP zur Erhöhung der Bandbreite zwischen Switches durch Gruppierung von Ports, VLAN zur Segmentierung und Isolierung virtueller LAN-Gruppen, QoS zur Priorisierung des Datenverkehrs, Port-Bandbreitensteuerung und SNMP-Überwachung. Er kann vollständig über den Konsolenport verwaltet werden, was ihn zu einer leistungsstarken Lösung für jedes SMB-Netzwerk macht. Verbessern Sie die Sprachleistung, indem Sie den VoIP-Verkehr mit einer benutzerfreundlichen Voice-VLAN-Funktion vom normalen Datenverkehr isolieren und priorisieren.
Alle technischen Daten anzeigen (51 Angaben)
Management-Funktionen
| Switch-Typ | Managed |
|---|---|
| Switch-Ebene | L2/L3/L4 |
| Quality of Service (QoS) Support | Ja |
| Web-basiertes Management | Ja |
| MIB Unterstützung | RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB |
Anschlüsse und Schnittstellen
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 8 |
|---|---|
| Basic Switching RJ-45 Ethernet Ports-Typ | 10G Ethernet (100/1000/10000) |
| Anzahl 10G Ethernet (Kupfer)-Ports | 8 |
| Anzahl installierte SFP Module | 4 |
Netzwerk
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z |
|---|---|
| 10G-Unterstützung | Ja |
| Port-Spiegelung | Ja |
| Vollduplex | Ja |
| IP-Routing | Ja |
| Link Aggregation | Ja |
| Spannbaum-Protokoll | Ja |
| Head-of-Line (HOL)-Blocking | Ja |
| VLAN-Unterstützung | Ja |
| Anzahl der VLANs | 256 |
Datenübertragung
| Routing-/Switching-Kapazität | 240 Gbit/s |
|---|---|
| Transferrate | 178,56 Mpps |
| MAC-Adressentabelle | 32000 Eintragungen |
| Statische Route | Ja |
| Anzahl IP-Schnittstellen | 6 |
| Jumbo Frames Unterstützung | Ja |
| Jumbo-Frames | 1 |
| Datenpaket-Pufferspeicher | 16 MB |
Sicherheit
| Zugriffkontrollliste | Ja |
|---|---|
| Loop Protection | Ja |
| IP-MAC-Portbindung | Ja |
Multicast-Funktionen
| Multicast Unterstützung | Ja |
|---|---|
| Multicast MAC-Adresstabelle | 256 Eintragungen |
| Multicast Listener Discovery (MLD) Snooping | v1, v2 |
Protokolle
| Management-Protokolle | HTTP/HTTPS |
|---|---|
| IPv4 & IPv6-Funktionen | IPv4/IPv6 access-control list (ACL) |
Design
| Rack-Einbau | Ja |
|---|---|
| Stapelbar | Ja |
| Formfaktor | 1U |
| Produktfarbe | Schwarz |
| Gehäusematerial | Metall |
| LED-Anzeigen | Ja |
| Anzahl Lüfter | 1 Lüfter |
Leistungen
| Geräuschpegel | 39 dB |
|---|---|
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 53900 h |
Betriebsbedingungen
| Betriebstemperatur | 0 - 50 °C |
|---|---|
| Relative Luftfeuchtigkeit in Betrieb | 0 - 90% |
Gewicht und Abmessungen
| Breite | 325 mm |
|---|---|
| Tiefe | 230 mm |
| Höhe | 44 mm |
| Gewicht | 1,96 kg |
Zertifikate
| Zertifizierung | CE, FCC, UL |
|---|
Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.
Merkmale
| Produkteigenschaft | Wert |
|---|---|
| Anzahl Lüfter: | 1 Lüfter |
| Anzahl der VLANs: | 256 |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports: | 8 |
| Basic Switching RJ-45 Ethernet Ports-Typ: | 10G Ethernet (100/1000/10000) |
| Breite: | 325 mm |
| Datenpaket-Pufferspeicher: | 16 MB |
| Farbe: | Schwarz |
| Formfaktor: | 1U |
| Gehäusematerial: | Metall |
| Geräuschpegel: | 39 dB |
| Gewicht: | 1,96 kg |
| Höhe: | 44 mm |
| Jumbo Frames Unterstützung: | Ja |
| Jumbo-Frames: | 1 |
| Link Aggregation: | Ja |
| MAC-Adressentabelle: | 32000 Eintragungen |
| Management-Protokolle: | HTTP/HTTPS |
| 10G-Unterstützung: | Ja |
| Spannbaum-Protokoll: | Ja |
| Statische Route: | Ja |
| Loop Protection: | Ja |
| Multicast Listener Discovery (MLD) Snooping: | v1, v2 |
| MIB Unterstützung: | RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB |
| IPv4 & IPv6-Funktionen: | IPv4/IPv6 access-control list (ACL) |
| IP-Routing: | Ja |
| Stapelbar: | Ja |
| Anzahl IP-Schnittstellen: | 6 |
| Head-of-Line (HOL)-Blocking: | Ja |
| IP-MAC-Portbindung: | Ja |
| Anzahl 10G Ethernet (Kupfer)-Ports: | 8 |
| Anzahl installierte SFP Module: | 4 |
| Multicast MAC-Adresstabelle: | 256 Eintragungen |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF): | 53900 h |
| Multicast Unterstützung: | Ja |
| Netzstandard: | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z |
| Port-Spiegelung: | Ja |
| Quality of Service (QoS) Support: | Ja |
| Rack-Einbau: | Ja |
| Routing-/Switching-Kapazität: | 240 Gbit/s |
| Switch-Ebene: | L2/L3/L4 |
| Switch-Typ: | Managed |
| Tiefe: | 230 mm |
| Transferrate: | 178,56 Mpps |
| VLAN-Unterstützung: | Ja |
| Vollduplex: | Ja |
| Web-basiertes Management: | Ja |
| Zugriffkontrollliste: | Ja |
| Artikelgewicht: | 3,02 kg |
