Beschreibung
Die Gigabit PoE+ Smart Surveillance Switch-Serie von TRENDnet wurde entwickelt, um die Installation und Verwaltung von Überwachungsnetzen zu vereinfachen, insbesondere für Integratoren und Installateure. Die Smart Surveillance Switches sind auch selbstheilende PoE-Switche mit automatischer PoE-Geräte-Wiederherstellung und Energieplanung.
Auf einen Blick
| Ports | 18× Gigabit Ethernet (10/100/1000) |
|---|---|
| Verwaltung | Managed |
| Power over Ethernet | PoE · 16× PoE+ |
| Leistung | 36 Gbit/s |
| Bauform | Rack-Einbau |
Produktbeschreibung
Diese ONVIF-Switche sind für die Überwachungsindustrie optimiert; der Überwachungsmodus bietet eine grafische Dashboard-Schnittstelle mit detaillierten Informationen über den Switch und jedes angeschlossene PoE-Gerät. Schließen Sie ONVIF-konforme IP-Kameras und NVRs an, um erweiterte Funktionen wie die Änderung der Geräte-IP-Einstellungen und die Anzeige einzelner IP-Kameravideos innerhalb der Benutzeroberfläche des Switches zu ermöglichen.
Lieferumfang
- Mitgelieferte Kabel: AC
- Schnellstartübersicht
- Rackmontageset
Alle technischen Daten anzeigen (52 Angaben)
Management-Funktionen
| Switch-Typ | Managed |
|---|---|
| Quality of Service (QoS) Support | Ja |
| Web-basiertes Management | Ja |
| MIB Unterstützung | RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415 |
Anschlüsse und Schnittstellen
| Anzahl der basisschaltenden RJ-45 Ethernet Ports | 18 |
|---|---|
| Basic Switching RJ-45 Ethernet Ports-Typ | Gigabit Ethernet (10/100/1000) |
| Anzahl Faseranschlüsse | 2 |
| Optischer Kabelverbinder | SFP |
Netzwerk
| Netzstandard | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
|---|---|
| Vollduplex | Ja |
| Broadcast-Sturmkontrolle | Ja |
| Head-of-Line (HOL)-Blocking | Ja |
| Selbstlernen von MAC-Adressen unterstützt | Ja |
| VLAN-Unterstützung | Ja |
| Virtuelle LAN-Funktionen | MAC address-based VLAN, Tagged VLAN, Voice VLAN |
Datenübertragung
| Routing-/Switching-Kapazität | 36 Gbit/s |
|---|---|
| Transferrate | 26,7 Mpps |
| MAC-Adressentabelle | 8000 Eintragungen |
| Store-and-Forward | Ja |
| Jumbo Frames Unterstützung | Ja |
| Jumbo-Frames | 10000 |
Sicherheit
| DHCP-Funktionen | DHCP snooping |
|---|---|
| Zugriffkontrollliste | Ja |
| IGMP-Snooping | Ja |
| IGMP-Einträge | 1000 |
| IP-MAC-Portbindung | Ja |
Design
| Rack-Einbau | Ja |
|---|---|
| Formfaktor | 1U |
| Produktfarbe | Schwarz |
| LED-Anzeigen | Ja |
| Anzahl Lüfter | 1 Lüfter |
Leistungen
| Geräuschpegel | 60,1 dB |
|---|---|
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF) | 331516 h |
Energie
| Netzteil enthalten | Ja |
|---|---|
| AC Eingangsspannung | 100 - 240 V |
| AC Eingangsfrequenz | 50 - 60 Hz |
| Stromverbrauch (max.) | 14 W |
Power over Ethernet (PoE)
| Power over Ethernet (PoE) | Ja |
|---|---|
| Power-over-Ethernet (PoE)-Typ unterstützt | PoE+ |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse | 16 |
| Power over Ethernet (PoE) Leistung pro Anschluss | 30 W |
| Gesamtleistung Power over Ethernet (PoE) | 220 W |
Betriebsbedingungen
| Betriebstemperatur | 0 - 40 °C |
|---|---|
| Relative Luftfeuchtigkeit in Betrieb | 0 - 90% |
Gewicht und Abmessungen
| Breite | 440 mm |
|---|---|
| Tiefe | 195 mm |
| Höhe | 44,4 mm |
| Gewicht | 2,93 kg |
Lieferumfang
| Mitgelieferte Kabel | AC |
|---|---|
| Schnellstartübersicht | Ja |
| Rackmontageset | Ja |
Zertifikate
| Zertifizierung | CE, FCC, ETL |
|---|
Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.
Merkmale
| Produkteigenschaft | Wert |
|---|---|
| Anzahl Faseranschlüsse: | 2 |
| Anzahl Lüfter: | 1 Lüfter |
| Anzahl der basisschaltenden RJ-45 Ethernet Ports: | 18 |
| Basic Switching RJ-45 Ethernet Ports-Typ: | Gigabit Ethernet (10/100/1000) |
| Breite: | 440 mm |
| Broadcast-Sturmkontrolle: | Ja |
| Farbe: | Schwarz |
| Formfaktor: | 1U |
| Geräuschpegel: | 60,1 dB |
| Gesamtleistung Power over Ethernet (PoE): | 220 W |
| Gewicht: | 2,93 kg |
| Höhe: | 44,4 mm |
| IGMP-Snooping: | Ja |
| Jumbo Frames Unterstützung: | Ja |
| Jumbo-Frames: | 10000 |
| MAC-Adressentabelle: | 8000 Eintragungen |
| DHCP-Funktionen: | DHCP snooping |
| Anzahl Power over Ethernet plus (PoE+) Anschlüsse: | 16 |
| MIB Unterstützung: | RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415 |
| Head-of-Line (HOL)-Blocking: | Ja |
| IP-MAC-Portbindung: | Ja |
| IGMP-Einträge: | 1000 |
| Mitgelieferte Kabel: | AC |
| Mittlere Betriebsdauer zwischen Ausfällen (MTBF): | 331516 h |
| Netzstandard: | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
| Netzteil enthalten: | Ja |
| Optischer Kabelverbinder: | SFP |
| Power over Ethernet (PoE): | Ja |
| Power over Ethernet (PoE) Leistung pro Anschluss: | 30 W |
| Power-over-Ethernet (PoE)-Typ unterstützt: | PoE+ |
| Quality of Service (QoS) Support: | Ja |
| Rack-Einbau: | Ja |
| Rackmontageset: | Ja |
| Routing-/Switching-Kapazität: | 36 Gbit/s |
| Selbstlernen von MAC-Adressen unterstützt: | Ja |
| Store-and-Forward: | Ja |
| Switch-Typ: | Managed |
| Tiefe: | 195 mm |
| Transferrate: | 26,7 Mpps |
| VLAN-Unterstützung: | Ja |
| Virtuelle LAN-Funktionen: | MAC address-based VLAN, Tagged VLAN, Voice VLAN |
| Vollduplex: | Ja |
| Web-basiertes Management: | Ja |
| Zugriffkontrollliste: | Ja |
| Artikelgewicht: | 3,87 kg |
Herstellerinformationen
Angaben zur Produktsicherheit
Zwolsestraat 156
Den Haag, Niederlande, 2587 WB
sales@trendnet.com
https://www.trendnet.com/company/contact-us.asp
