Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

Zyxel GS1350-18HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau

    • Artikelnummer: MJB1007613
    • GTIN: 4718937604449
    • HAN: GS1350-18HP-EU0101F
    • Managed L2 Web-basiertes Management
    • Konfiguration der Standorteinstellungen (CLI)
    • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16
    • 10BASE-T, 100BASE-TX, 1000BASE-T
    • MAC-Adressentabelle: 8000 Eintragungen Routing-/Switching-Kapazität: 36 Gbit/s
    • Rack-Einbau
    • Power over Ethernet (PoE)
    ✓Bei dir am Samstag, 10.10.
    Nur noch 2 lieferbar
    🚚 Versand heute bei Bestellung in 0:00:00
    353,05 €
    inkl. 19% USt., Kostenloser Versand
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    Auf einen Blick

    Ports 16× Gigabit Ethernet (10/100/1000)
    Verwaltung Managed · L2
    Power over Ethernet PoE
    Leistung 36 Gbit/s
    Bauform Rack-Einbau

    Lieferumfang

    • Mitgelieferte Kabel: AC
    • Rackmontageset
    Alle technischen Daten anzeigen (56 Angaben)

    Management-Funktionen

    Switch-Typ Managed
    Switch-Ebene L2
    Web-basiertes Management Ja
    Konfiguration der Standorteinstellungen (CLI) Ja
    Systemereignisprotokoll Ja
    MIB Unterstützung RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

    Anschlüsse und Schnittstellen

    Anzahl der basisschaltenden RJ-45 Ethernet Ports 16
    Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
    Anzahl Combo-SPF-Anschlüsse 2

    Netzwerk

    Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-TX, 1000BASE-T
    Port-Spiegelung Ja
    Unterstützung Datenflusssteuerung Ja
    Broadcast-Sturmkontrolle Ja
    Ratenbeschränkung Ja
    Spannbaum-Protokoll Ja
    VLAN-Unterstützung Ja
    Virtuelle LAN-Funktionen MAC address-based VLAN, Port-based VLAN
    Anzahl der VLANs 256

    Lichtwellenleiter

    Ethernet-Kabel Verkablungstechnologie 1000BASE-X

    Datenübertragung

    Routing-/Switching-Kapazität 36 Gbit/s
    Transferrate 26,7 Mpps
    MAC-Adressentabelle 8000 Eintragungen
    Datenpaket-Pufferspeicher 0,525 MB

    Sicherheit

    DHCP-Funktionen DHCP client, DHCP relay, DHCP snooping
    IGMP-Snooping Ja
    IGMP-Proxy Ja
    Unterstützte Sicherheitsalgorithmen SNMP, SNMPv3, SSH, SSL/TLS
    MAC Adressen Filtern Ja
    Loop Protection Ja
    Warteschleifenplanungs-Algorithmen SPQ, WFQ, Weighted Round Robin (WRR)

    Multicast-Funktionen

    Multicast Unterstützung Ja

    Design

    Rack-Einbau Ja
    Produktfarbe Grau
    LED-Anzeigen Ja
    Elektromagnetische Verträglichkeit CE, FCC, C-Tick, A; BSMI CNS13438

    Leistungen

    Geräuschpegel 39 dB
    Upgradefähige Firmware Ja
    Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 1699692,18 h

    Energie

    AC Eingangsspannung 100 - 240 V
    AC Eingangsfrequenz 50 - 60 Hz
    Stromverbrauch (max.) 300,9 W

    Power over Ethernet (PoE)

    Power over Ethernet (PoE) Ja
    Anzahl Power over Ethernet (PoE) Anschlüsse 16
    Gesamtleistung Power over Ethernet (PoE) 250 W

    Betriebsbedingungen

    Betriebstemperatur -20 - 50 °C
    Temperaturbereich bei Lagerung -40 - 70 °C
    Relative Luftfeuchtigkeit in Betrieb 5 - 95%
    Luftfeuchtigkeit bei Lagerung 5 - 95%
    Wärmeableitung 1026,07 BTU/h

    Gewicht und Abmessungen

    Breite 330 mm
    Tiefe 230 mm
    Höhe 44 mm
    Gewicht 2,42 kg

    Lieferumfang

    Mitgelieferte Kabel AC
    Rackmontageset Ja

    Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.

    Merkmale

    Produkteigenschaft Wert
    Anzahl Power over Ethernet (PoE) Anschlüsse: 16
    Anzahl der VLANs: 256
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16
    Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
    Breite: 330 mm
    Broadcast-Sturmkontrolle: Ja
    Datenpaket-Pufferspeicher: 0,525 MB
    Elektromagnetische Verträglichkeit: CE, FCC, C-Tick, A; BSMI CNS13438
    Ethernet-Kabel Verkablungstechnologie: 1000BASE-X
    Farbe: Grau
    Geräuschpegel: 39 dB
    Gesamtleistung Power over Ethernet (PoE): 250 W
    Gewicht: 2,42 kg
    Höhe: 44 mm
    IGMP-Snooping: Ja
    Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
    MAC Adressen Filtern: Ja
    MAC-Adressentabelle: 8000 Eintragungen
    Konfiguration der Standorteinstellungen (CLI): Ja
    Spannbaum-Protokoll: Ja
    DHCP-Funktionen: DHCP client, DHCP relay, DHCP snooping
    IGMP-Proxy: Ja
    Loop Protection: Ja
    Systemereignisprotokoll: Ja
    MIB Unterstützung: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
    Warteschleifenplanungs-Algorithmen: SPQ, WFQ, Weighted Round Robin (WRR)
    Anzahl Combo-SPF-Anschlüsse: 2
    Mitgelieferte Kabel: AC
    Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 1699692,18 h
    Multicast Unterstützung: Ja
    Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Port-Spiegelung: Ja
    Power over Ethernet (PoE): Ja
    Rack-Einbau: Ja
    Rackmontageset: Ja
    Ratenbeschränkung: Ja
    Routing-/Switching-Kapazität: 36 Gbit/s
    Switch-Ebene: L2
    Switch-Typ: Managed
    Tiefe: 230 mm
    Transferrate: 26,7 Mpps
    Unterstützte Sicherheitsalgorithmen: SNMP, SNMPv3, SSH, SSL/TLS
    Unterstützung Datenflusssteuerung: Ja
    Upgradefähige Firmware: Ja
    VLAN-Unterstützung: Ja
    Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN
    Web-basiertes Management: Ja
    Wärmeableitung: 1026,07 BTU/h
    Artikelgewicht: 3,37 kg
    Power over Ethernet (PoE): Ja
    Datenpaket-Pufferspeicher: 0,525 MB
    Wärmeableitung: 1026,07 BTU/h
    LED-Anzeigen: Ja
    Multicast Unterstützung: Ja
    MIB Unterstützung: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
    Luftfeuchtigkeit bei Lagerung: 5 - 95%
    Stromverbrauch (max.): 300,9 W
    Produktfarbe: Grau
    Ethernet-Kabel Verkablungstechnologie: 1000BASE-X
    Systemereignisprotokoll: Ja
    Höhe: 44 mm
    Relative Luftfeuchtigkeit in Betrieb: 5 - 95%
    AC Eingangsfrequenz: 50 - 60 Hz
    Konfiguration der Standorteinstellungen (CLI): Ja
    Tiefe: 230 mm
    Temperaturbereich bei Lagerung: -40 - 70 °C
    Anzahl Power over Ethernet (PoE) Anschlüsse: 16
    AC Eingangsspannung: 100 - 240 V
    Betriebstemperatur: -20 - 50 °C
    Gesamtleistung Power over Ethernet (PoE): 250 W
    Rack-Einbau: Ja
    Anzahl der VLANs: 256
    Mitgelieferte Kabel: AC
    Loop Protection: Ja
    Transferrate: 26,7 Mpps
    Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN
    Web-basiertes Management: Ja
    Routing-/Switching-Kapazität: 36 Gbit/s
    VLAN-Unterstützung: Ja
    Breite: 330 mm
    Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 1699692,18 h
    MAC-Adressentabelle: 8000 Eintragungen
    MAC Adressen Filtern: Ja
    Switch-Ebene: L2
    IGMP-Snooping: Ja
    Switch-Typ: Managed
    DHCP-Funktionen: DHCP client, DHCP relay, DHCP snooping
    Spannbaum-Protokoll: Ja
    Ratenbeschränkung: Ja
    Broadcast-Sturmkontrolle: Ja
    Warentarifnummer (HS): 85176990
    Gewicht: 2,42 kg
    Unterstützung Datenflusssteuerung: Ja
    Port-Spiegelung: Ja
    10G-Unterstützung: Nein
    Anzahl installierte SFP Module: 0
    Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Anzahl installierten SFP Module: 0
    Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 16
    Geräuschpegel: 39 dB
    Elektromagnetische Verträglichkeit: CE, FCC, C-Tick, A; BSMI CNS13438
    Warteschleifenplanungs-Algorithmen: SPQ, WFQ, Weighted Round Robin (WRR)
    Unterstützte Sicherheitsalgorithmen: SNMP, SNMPv3, SSH, SSL/TLS
    IGMP-Proxy: Ja
    Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
    Rackmontageset: Ja
    Anzahl Combo-SPF-Anschlüsse: 2
    Upgradefähige Firmware: Ja

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    Zyxel Networks A/S Deutsche Vertriebsniederlassung
    Adenauerstraße 20/A3
    Würselen, Deutschland, 52146
    sales@zyxel.de
    Garantie & Gewährleistung

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    PDF (1)

    Produktdatenblatt

    Unsere Hersteller