Zum Hauptinhalt springen Zur Suche springen Zum Menü springen

Zyxel GS1350-6HP-EU0101F Netzwerk-Switch Managed L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Grau

    • Artikelnummer: MJB1102826
    • GTIN: 4718937604500
    • HAN: GS1350-6HP-EU0101F
    • Managed L2 Web-basiertes Management
    • Konfiguration der Standorteinstellungen (CLI)
    • Anzahl der basisschaltenden RJ-45 Ethernet Ports: 5
    • 10BASE-T, 100BASE-TX, 1000BASE-T
    • MAC-Adressentabelle: 8000 Eintragungen Routing-/Switching-Kapazität: 12 Gbit/s
    • Netzteil enthalten Power over Ethernet (PoE)
    ✓Bei dir am Freitag, 30.10.
    ✓Sofort verfügbar · 6 lieferbar
    🚚 Versand heute bei Bestellung in 0:00:00
    169,91 €
    inkl. 19% USt., Kostenloser Versand
    Stk
    Unternehmen oder öffentlicher Auftraggeber? Profitieren Sie von attraktiven Vorteilen!
    Fynn Westerhold
    Fynn Westerhold
    Senior Key Account Manager
    Ihre Vorteile:
    • Rechnungskauf
    • Projektkonditionen
    • Mengenrabatte
    • Persönlichen Ansprechpartner
    • Beratung
       

    Ich freue mich auf Ihre Nachricht

    Kontakt aufnehmen

    Beschreibung

    Zyxel GS1350-6HP-EU0101F. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 5. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 12 Gbit/s.

    Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE.... DC input Spannung: 52 - 57 V. Power over Ethernet (PoE). Wandmontage

    Anschlüsse und Schnittstellen

    Anzahl der basisschaltenden RJ-45 Ethernet Ports 5
    Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000)
    Menge SFP-Modul-Steckplätze 1

    Betriebsbedingungen

    Betriebstemperatur -20 - 50 °C
    Temperaturbereich bei Lagerung -40 - 70 °C
    Relative Luftfeuchtigkeit in Betrieb 5 - 95%
    Luftfeuchtigkeit bei Lagerung 5 - 95%
    Wärmeableitung 245,52 BTU/h

    Datenübertragung

    Routing-/Switching-Kapazität 12 Gbit/s
    Transferrate 8,9 Mpps
    MAC-Adressentabelle 8000 Eintragungen
    Datenpaket-Pufferspeicher 0,525 MB

    Design

    Produktfarbe Grau
    LED-Anzeigen Ja
    Wandmontage Ja

    Energie

    Netzteil enthalten Ja
    DC input Spannung 52 - 57 V
    Stromverbrauch (max.) 72 W

    Gewicht und Abmessungen

    Breite 193 mm
    Tiefe 84 mm
    Höhe 26 mm
    Gewicht 410 g

    Leistungen

    Upgradefähige Firmware Ja
    Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 2021885,87 h

    Lichtwellenleiter

    Ethernet-Kabel Verkablungstechnologie 1000BASE-X

    Logistikdaten

    Warentarifnummer (HS) 85176990

    Management-Funktionen

    Switch-Typ Managed
    Switch-Ebene L2
    Web-basiertes Management Ja
    Konfiguration der Standorteinstellungen (CLI) Ja
    Systemereignisprotokoll Ja
    MIB Unterstützung RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

    Multicast-Funktionen

    Multicast Unterstützung Ja

    Netzwerk

    Netzstandard IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    10G-Unterstützung Nein
    Kupfer Ethernet Verkabelungstechnologie 10BASE-T, 100BASE-TX, 1000BASE-T
    Port-Spiegelung Ja
    Unterstützung Datenflusssteuerung Ja
    Broadcast-Sturmkontrolle Ja
    Ratenbeschränkung Ja
    Spannbaum-Protokoll Ja
    VLAN-Unterstützung Ja
    Virtuelle LAN-Funktionen MAC address-based VLAN, Port-based VLAN
    Anzahl der VLANs 256

    Power over Ethernet (PoE)

    Power over Ethernet (PoE) Ja
    Anzahl Power over Ethernet (PoE) Anschlüsse 5
    Gesamtleistung Power over Ethernet (PoE) 60 W

    Sicherheit

    DHCP-Funktionen DHCP client, DHCP relay, DHCP snooping
    IGMP-Snooping Ja
    IGMP-Proxy Ja
    Unterstützte Sicherheitsalgorithmen SNMP, SNMPv3, SSH, SSL/TLS
    MAC Adressen Filtern Ja
    Loop Protection Ja
    Warteschleifenplanungs-Algorithmen SPQ, WFQ, Weighted Round Robin (WRR)

    Merkmale

    Produkteigenschaft Wert
    Anzahl Power over Ethernet (PoE) Anschlüsse: 5
    Anzahl der VLANs: 256
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 5
    Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
    Breite: 193 mm
    Broadcast-Sturmkontrolle: Ja
    DC input Spannung: 52 - 57 V
    Datenpaket-Pufferspeicher: 0,525 MB
    Ethernet-Kabel Verkablungstechnologie: 1000BASE-X
    Farbe: Grau
    Gesamtleistung Power over Ethernet (PoE): 60 W
    Gewicht: 410 g
    Höhe: 26 mm
    IGMP-Snooping: Ja
    Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
    MAC Adressen Filtern: Ja
    MAC-Adressentabelle: 8000 Eintragungen
    Konfiguration der Standorteinstellungen (CLI): Ja
    Spannbaum-Protokoll: Ja
    DHCP-Funktionen: DHCP client, DHCP relay, DHCP snooping
    IGMP-Proxy: Ja
    Loop Protection: Ja
    Systemereignisprotokoll: Ja
    MIB Unterstützung: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
    Warteschleifenplanungs-Algorithmen: SPQ, WFQ, Weighted Round Robin (WRR)
    Menge SFP-Modul-Steckplätze: 1
    Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 2021885,87 h
    Multicast Unterstützung: Ja
    Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Netzteil enthalten: Ja
    Port-Spiegelung: Ja
    Power over Ethernet (PoE): Ja
    Ratenbeschränkung: Ja
    Routing-/Switching-Kapazität: 12 Gbit/s
    Switch-Ebene: L2
    Switch-Typ: Managed
    Tiefe: 84 mm
    Transferrate: 8,9 Mpps
    Unterstützte Sicherheitsalgorithmen: SNMP, SNMPv3, SSH, SSL/TLS
    Unterstützung Datenflusssteuerung: Ja
    Upgradefähige Firmware: Ja
    VLAN-Unterstützung: Ja
    Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN
    Wandmontage: Ja
    Web-basiertes Management: Ja
    Wärmeableitung: 245,52 BTU/h
    Versandgewicht: 1,16 kg
    Artikelgewicht: 1,16 kg
    Power over Ethernet (PoE): Ja
    Datenpaket-Pufferspeicher: 0,525 MB
    Wärmeableitung: 245,52 BTU/h
    LED-Anzeigen: Ja
    Multicast Unterstützung: Ja
    Luftfeuchtigkeit bei Lagerung: 5 - 95%
    Stromverbrauch (max.): 72 W
    Produktfarbe: Grau
    Ethernet-Kabel Verkablungstechnologie: 1000BASE-X
    MIB Unterstützung: RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
    Höhe: 26 mm
    Relative Luftfeuchtigkeit in Betrieb: 5 - 95%
    Systemereignisprotokoll: Ja
    Tiefe: 84 mm
    Temperaturbereich bei Lagerung: -40 - 70 °C
    Anzahl Power over Ethernet (PoE) Anschlüsse: 5
    Konfiguration der Standorteinstellungen (CLI): Ja
    Betriebstemperatur: -20 - 50 °C
    Gesamtleistung Power over Ethernet (PoE): 60 W
    Netzteil enthalten: Ja
    Anzahl der VLANs: 256
    Loop Protection: Ja
    Transferrate: 8,9 Mpps
    Virtuelle LAN-Funktionen: MAC address-based VLAN, Port-based VLAN
    Routing-/Switching-Kapazität: 12 Gbit/s
    VLAN-Unterstützung: Ja
    Web-basiertes Management: Ja
    Breite: 193 mm
    Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 2021885,87 h
    MAC-Adressentabelle: 8000 Eintragungen
    MAC Adressen Filtern: Ja
    IGMP-Snooping: Ja
    Switch-Ebene: L2
    Switch-Typ: Managed
    DHCP-Funktionen: DHCP client, DHCP relay, DHCP snooping
    Spannbaum-Protokoll: Ja
    Ratenbeschränkung: Ja
    Warentarifnummer (HS): 85176990
    Gewicht: 410 g
    Broadcast-Sturmkontrolle: Ja
    Unterstützung Datenflusssteuerung: Ja
    Menge SFP-Modul-Steckplätze: 1
    Port-Spiegelung: Ja
    10G-Unterstützung: Nein
    Anzahl installierte SFP Module: 0
    Netzstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
    Anzahl installierten SFP Module: 0
    Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000)
    Anzahl der basisschaltenden RJ-45 Ethernet Ports: 5
    Warteschleifenplanungs-Algorithmen: SPQ, WFQ, Weighted Round Robin (WRR)
    Unterstützte Sicherheitsalgorithmen: SNMP, SNMPv3, SSH, SSL/TLS
    Wandmontage: Ja
    IGMP-Proxy: Ja
    Kupfer Ethernet Verkabelungstechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
    DC input Spannung: 52 - 57 V
    Upgradefähige Firmware: Ja

    Herstellerinformationen

    Angaben zur Produktsicherheit

    Angaben zur Produktsicherheit

    Garantiebedingungen des Herstellers finden sie hier
    Herstellerinformationen:
    Zyxel Networks A/S Deutsche Vertriebsniederlassung
    Adenauerstraße 20/A3
    Würselen, Deutschland, 52146
    sales@zyxel.de
    Garantie & Gewährleistung

    Gesetzliche Gewährleistung

    Gesetzliche Gewährleistung Zum Vergrößern anklicken

    PDF (1)

    Produktdatenblatt

    Unsere Hersteller